<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<!-- Created by Artisteer v4.3.0.60858 -->
<meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />
<!--[if lt IE 9]><script src="/html5.js"></script><![endif]-->

<link rel="stylesheet" href="http://prochetmoyen-orient.ch/wp-content/themes/PMOO2E7/style.css" media="screen" />
<link rel="pingback" href="http://prochetmoyen-orient.ch/xmlrpc.php" />
<title>QUAND LA CHINE S&rsquo;&Eacute;VEILLERA VRAIMENT&hellip; &#8211; Proche&amp;Moyen-Orient.ch</title>
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Proche&amp;Moyen-Orient.ch &raquo; Flux" href="http://prochetmoyen-orient.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Proche&amp;Moyen-Orient.ch &raquo; Flux des commentaires" href="http://prochetmoyen-orient.ch/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Proche&amp;Moyen-Orient.ch &raquo; QUAND LA CHINE S&rsquo;&Eacute;VEILLERA VRAIMENT&hellip; Flux des commentaires" href="http://prochetmoyen-orient.ch/quand-la-chine-seveillera-vraiment/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/prochetmoyen-orient.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://prochetmoyen-orient.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='http://prochetmoyen-orient.ch/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.1' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='style.ie7.css-css'  href='http://prochetmoyen-orient.ch/wp-content/themes/PMOO2E7/style.ie7.css?ver=4.9.9' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='style.responsive.css-css'  href='http://prochetmoyen-orient.ch/wp-content/themes/PMOO2E7/style.responsive.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='css-css'  href='http://fonts.googleapis.com/css?family=Aladin%7CUbuntu&#038;subset=latin&#038;ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://prochetmoyen-orient.ch/wp-content/themes/PMOO2E7/jquery.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://prochetmoyen-orient.ch/wp-content/themes/PMOO2E7/jquery-migrate-1.1.1.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://prochetmoyen-orient.ch/wp-content/themes/PMOO2E7/script.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://prochetmoyen-orient.ch/wp-content/themes/PMOO2E7/script.responsive.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='http://prochetmoyen-orient.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://prochetmoyen-orient.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://prochetmoyen-orient.ch/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ROBESPIERRE AU ROND-POINT&hellip;' href='http://prochetmoyen-orient.ch/robespierre-au-rond-point/' />
<link rel='next' title='LES PASSEPORTS DIPLOMATIQUES DE M. BENALLA' href='http://prochetmoyen-orient.ch/les-passeports-diplomatiques-de-m-benalla/' />
<link rel="canonical" href="http://prochetmoyen-orient.ch/quand-la-chine-seveillera-vraiment/" />
<link rel='shortlink' href='http://prochetmoyen-orient.ch/?p=5782' />
<link rel="alternate" type="application/json+oembed" href="http://prochetmoyen-orient.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprochetmoyen-orient.ch%2Fquand-la-chine-seveillera-vraiment%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://prochetmoyen-orient.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprochetmoyen-orient.ch%2Fquand-la-chine-seveillera-vraiment%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>



<script type="text/javascript" src="http://prochetmoyen-orient.ch/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1547614812"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<meta property="og:site_name" content="Proche&amp;Moyen-Orient.ch" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="1452435175086717" />
<meta property="og:url" content="http://prochetmoyen-orient.ch/quand-la-chine-seveillera-vraiment/" />
<meta property="og:title" content="QUAND LA CHINE S&rsquo;&Eacute;VEILLERA VRAIMENT&hellip;" />
<meta property="og:description" content="&laquo;&nbsp;Le monde est aveugle. Rares sont ceux qui voient&nbsp;&raquo; (Bouddha). Le moins que l&rsquo;on puisse dire est qu&rsquo;&agrave; l&rsquo;heure de la r&eacute;volution num&eacute;rique, de la e-diplomatie, de l&rsquo;intelligence artificielle&hellip;, les aveugles sont l&eacute;gions. Nos dirigeants, &agrave; quelques rares exceptions pr&egrave;s, &eacute;voluent tels des somnambules dans le maquis d&rsquo;affaires qui leur sont de plus en plus&hellip;" />
<meta property="article:published_time" content="2019-01-14T10:59:59+00:00" />
<meta property="article:modified_time" content="2019-01-14T13:07:36+00:00" />
<meta property="article:author" content="http://prochetmoyen-orient.ch/author/arthas/" />
<meta property="article:section" content="L&#039;envers des cartes" />
<meta name="twitter:widgets:csp" content="on" /><meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="QUAND LA CHINE S&rsquo;&Eacute;VEILLERA VRAIMENT&hellip;" /><meta name="twitter:site" content="@prochmoyorient" /><meta name="twitter:description" content="&laquo;&nbsp;Le monde est aveugle. Rares sont ceux qui voient&nbsp;&raquo; (Bouddha). Le moins que l&rsquo;on puisse dire est qu&rsquo;&agrave; l&rsquo;heure de la r&eacute;volution num&eacute;rique, de la e-diplomatie, de l&rsquo;intelligence artificielle&hellip;, les aveugles sont l&eacute;gions. Nos dirigeants, &agrave; quelques rares exceptions pr&egrave;s, &eacute;voluent tels des somnambules dans le maquis d&rsquo;affaires qui leur sont de plus en plus&hellip;" />
</head>
<body class="post-template-default single single-post postid-5782 single-format-standard">

<div id="art-main">
    <div class="art-sheet clearfix">

<header class="art-header">

<div class="art-shapes">
</div>
	<div class="art-headline" style="left: 9.16px; top: 3.87px; margin-left: 0px !important;">
		<a href="https://prochetmoyen-orient.ch/" target="_self">Proche&amp;Moyen-Orient.ch</a>
	</div>
	<div class="art-slogan" style="left: 0.58px; top: 51.8px; margin-left: 0px !important;">
		<p>Observatoire Géostratégique</p>
		<p> numéro 213 / 14 janvier 2019</p>
	</div>

</header>

<nav class="art-nav">
    
<ul class="art-hmenu menu-8">
	<li class="menu-item-258"><a title="Accueil" href="http://prochetmoyen-orient.ch/">Accueil</a>
	</li>
	<li class="menu-item-813"><a title="Editorient" href="http://prochetmoyen-orient.ch/category/editorient/">Editorient</a>
	</li>
	<li class="menu-item-816"><a title="L&#039;envers des cartes" href="http://prochetmoyen-orient.ch/category/lenvers-des-cartes/">L&rsquo;envers des cartes</a>
	</li>
	<li class="menu-item-817"><a title="Humeurs" href="http://prochetmoyen-orient.ch/category/humeurs/">Humeurs</a>
	</li>
	<li class="menu-item-5728"><a title="Orient-ations" href="http://prochetmoyen-orient.ch/category/orient-ations/">Orient-ations</a>
	</li>
	<li class="menu-item-4811"><a title="Dans la presse" href="http://prochetmoyen-orient.ch/dans-la-presse/">Dans la presse</a>
	</li>
	<li class="menu-item-2040"><a title="Donations" href="http://prochetmoyen-orient.ch/donations/">Donations</a>
	</li>
	<li class="menu-item-267"><a title="Inscrivez-vous" href="http://prochetmoyen-orient.ch/contact/">Inscrivez-vous</a>
	</li>
</ul>
 
    </nav><div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">

							<article id="post-5782"  class="art-post art-article  post-5782 post type-post status-publish format-standard hentry category-lenvers-des-cartes" style="">
                                <h1 class="art-postheader entry-title">QUAND LA CHINE S&rsquo;&Eacute;VEILLERA VRAIMENT&hellip;</h1>                                <div class="art-postcontent clearfix"><div class="pf-content"><div class="size1">
<h2 class="alignement-titre"><a href="/quand-la-chine-seveillera-vraiment/"><img style="margin-right: 0px; margin-left: 0px; border-width: 0px;" src="/wp-content/uploads/2014/11/title-enversdescartes.png" alt="" width="1070" height="37" /></a></h2>
<p><b></b>&laquo;&nbsp;<i>Le monde est aveugle. Rares sont ceux qui voient</i>&nbsp;&raquo; (Bouddha). Le moins que l&rsquo;on puisse dire est qu&rsquo;&agrave; l&rsquo;heure de la r&eacute;volution num&eacute;rique, de la e-diplomatie, de l&rsquo;intelligence artificielle&hellip;, les aveugles sont l&eacute;gions. Nos dirigeants, &agrave; quelques rares exceptions pr&egrave;s, &eacute;voluent tels des somnambules dans le maquis d&rsquo;affaires qui leur sont de plus en plus &eacute;trang&egrave;res. Faute de pouvoir anticiper le monde de demain, ils p&eacute;rorent sur le monde d&rsquo;hier &ndash; sans avoir les talents de Stefan Zweig &ndash; et peinent &agrave; comprendre le monde d&rsquo;aujourd&rsquo;hui. L&rsquo;Orient leur para&icirc;t d&rsquo;autant plus compliqu&eacute; qu&rsquo;il est extr&ecirc;me surtout lorsqu&rsquo;il s&rsquo;agit de la Chine. L&rsquo;ex-ministre des Affaires &eacute;trang&egrave;res et du d&eacute;veloppement international (MAEDI), Laurent Fabius s&rsquo;&eacute;tait pris d&rsquo;une passion d&eacute;mesur&eacute;e pour ce pays o&ugrave; il se rendait tr&egrave;s r&eacute;guli&egrave;rement. Il ignorait que la diplomatie &eacute;tait une passion froide. Il ignorait &eacute;galement que la diplomatie &eacute;tait une passion pour les r&eacute;alit&eacute;s. Il ignorait enfin que la diplomatie &eacute;tait une passion pour les int&eacute;r&ecirc;ts bien compris de la France. &Agrave; trop ignorer ces &eacute;vidences, on finit par chevaucher des chim&egrave;res.</p>
<p>R&eacute;sultat&nbsp;: le r&eacute;veil est douloureux et co&ucirc;teux &agrave; maints &eacute;gards. La diplomatie fran&ccedil;aise se r&eacute;sume &agrave; une diplomatie candide du tout le monde, il est beau, tout le monde il est gentil avec la Chine. Elle d&eacute;bouche naturellement sur la d&eacute;couverte d&rsquo;une r&eacute;alit&eacute; d&eacute;sormais incontournable&nbsp;: le r&eacute;veil discret mais n&eacute;anmoins visible de la Belle au bois dormant qui s&rsquo;affirme au fil des jours. Mais, en d&eacute;pit de cela, la diplomatie fran&ccedil;aise jupit&eacute;rienne demeure en quasi-l&eacute;thargie alors qu&rsquo;il y a urgence &agrave; r&eacute;agir nationalement ou au niveau de l&rsquo;Union europ&eacute;enne si cela est possible, faisable pour &eacute;viter que le mal ne se propage encore plus. En derni&egrave;re analyse, le r&ocirc;le du chef de l&rsquo;&Eacute;tat et de son ministre des Affaires &eacute;trang&egrave;res &ndash; si tant est qu&rsquo;il ait droit au chapitre dans la R&eacute;publique jupit&eacute;rienne et monarchique &ndash; ne consiste-t-il pas &agrave; conjuguer harmonieusement politique &eacute;trang&egrave;re et int&eacute;r&ecirc;t national<a name="enfootnote1anc" href="#enfootnote1sym"><sup>1</sup></a>&nbsp;? Nous n&rsquo;en sommes pas encore parvenus &agrave; ce stade de prise de conscience et, encore moins, &agrave; une r&eacute;action ordonn&eacute;e et r&eacute;fl&eacute;chie qui n&rsquo;a rien &agrave; voir avec le buzz m&eacute;diatique.</p>
<p><i>&laquo;&nbsp;Si la Chine ouvre ses portes, des mouches entreront forc&eacute;ment&nbsp;&raquo; </i>(Deng Xiaoping)</p>
<p><b>TOUT LE MONDE IL EST BEAU, TOUT LE MONDE IL EST GENTIL&nbsp;</b></p>
<p>L&rsquo;affirmation de la puissance chinoise n&rsquo;est pas r&eacute;cente. Elle date de la derni&egrave;re d&eacute;cennie du si&egrave;cle dernier et s&rsquo;est consid&eacute;rablement affirm&eacute;e et renforc&eacute;e depuis le d&eacute;but du XXIe si&egrave;cle sur tous les plans et sur tous les continents.</p>
<p><i>Une affirmation de la puissance chinoise : la Chine se dilate</i></p>
<p>Nous ne le r&eacute;p&eacute;terons jamais assez, l&rsquo;affirmation de la puissance chinoise sur la sc&egrave;ne internationale ne s&rsquo;est pas faite en un jour. Elle est pass&eacute;e par plusieurs stades successifs&nbsp;: diplomatie de l&rsquo;effacement, diplomatie de la pr&eacute;sence et, aujourd&rsquo;hui, diplomatie de l&rsquo;influence. Tel est le constat auquel nous nous nous livrions, il y a plus d&rsquo;un an d&eacute;j&agrave; en notant les progr&egrave;s consid&eacute;rables effectu&eacute;s par la Chine dans le concert des nations Le panda s&rsquo;est lentement mais s&ucirc;rement transform&eacute; en dragon dont on mesure la force &agrave; sa juste valeur<a name="enfootnote2anc" href="#enfootnote2sym"><sup>2</sup></a>. Nous ne pouvons que renvoyer nos lecteurs &agrave; cette analyse qui n&rsquo;a pas pris la moindre ride. Le professeur Serge Sur nous livre un diagnostic similaire dans sa pr&eacute;sentation r&eacute;cente de la Chine en exergue d&rsquo;une recherche acad&eacute;mique sur ce pays&nbsp;: &laquo;&nbsp;<i>Cette mont&eacute;e en puissance s&rsquo;amorce apr&egrave;s la mort de Mao en 1976</i>&hellip; <i>Car la Chine est rapidement consid&eacute;r&eacute;e comme la Success Story de la fin du si&egrave;cle et de l&rsquo;aube du XXIe, avant m&ecirc;me la chute du mur de Berlin et l&rsquo;&egrave;re postcommuniste</i> &hellip; <i>La comp&eacute;tition internationale l&rsquo;aborde sur le terrain &eacute;conomique, en laissant largement de c&ocirc;t&eacute; la dimension politique</i>&hellip; <i>Ensuite, agir &agrave; l&rsquo;ext&eacute;rieur de fa&ccedil;on &agrave; se procurer les mati&egrave;res premi&egrave;res et l&rsquo;&eacute;nergie n&eacute;cessaires au d&eacute;veloppement de l&rsquo;appareil de production national, mais aussi &agrave; la conqu&ecirc;te des march&eacute;s occidentaux </i>&hellip; <i>&Ecirc;tre en comp&eacute;tition avec les &Eacute;tats-Unis en Asie au premier chef</i>&hellip; <i>On constate donc une emprise croissante sur l&rsquo;espace consid&eacute;r&eacute; comme chinois, et une tendance &agrave; vassaliser les pays de la r&eacute;gion</i>&hellip; <i>Au fond, on peut se demander si cette politique de China First n&rsquo;est pas l&rsquo;une des inspirations de la formule America First&hellip;</i>&nbsp;&raquo;<a name="enfootnote3anc" href="#enfootnote3sym"><sup>3</sup></a>.</p>
<p>Cette pr&eacute;sentation objective permet de mieux appr&eacute;hender la r&eacute;alit&eacute; chinoise d&rsquo;aujourd&rsquo;hui. Elle permet &eacute;galement de mettre en lumi&egrave;re l&rsquo;aveuglement de nos dirigeants qui n&rsquo;ont pas pu/su/voulu voir le revers de la m&eacute;daille pour les int&eacute;r&ecirc;ts bien compris de la nation fran&ccedil;aise sur les plans &eacute;conomique, financier, social, politique, s&eacute;curitaire&hellip; Toutes choses bien concr&egrave;tes que semble avoir bien compris le 45<sup>&egrave;me</sup> pr&eacute;sident des &Eacute;tats-Unis, Donald Trump. Lui qui est consid&eacute;r&eacute; comme un superbe inculte dans les d&icirc;ners en ville &agrave; Paris.</p>
<p><i>Un aveuglement des &eacute;lites fran&ccedil;aises&nbsp;: La France se d&eacute;lite</i></p>
<p>Intervenant dans la Vienne (le d&eacute;partement fran&ccedil;ais et non dans la capitale autrichienne) en ao&ucirc;t 2018, Laurent Fabius le magnifique se plaisait &agrave; citer Den Xiaoping, dirigeant de la R&eacute;publique populaire de Chine de 1978 &agrave; 1992 : &laquo;&nbsp;<i>Faire profil bas et attendre son heure&nbsp;</i>&raquo;. Pour feu le ministre des Affaires &eacute;trang&egrave;res, en l&rsquo;occurrence,&nbsp;&laquo;&nbsp;<i>l&rsquo;heure de la Chine semble &ecirc;tre venue</i>&nbsp;&raquo;. Dans son intervention, il estimait que &laquo;&nbsp;<i>l&rsquo;un des enjeux majeurs (&eacute;tait) de constituer avec la Chine un monde multipolaire (&#8230;) afin d&rsquo;&eacute;viter un t&ecirc;te-&agrave;-t&ecirc;te sino-am&eacute;ricain</i>&nbsp;&raquo;. Si l&rsquo;heure de la Chine est bien venue, nous n&rsquo;avons pu &eacute;viter une dangereuse confrontation sino-am&eacute;ricaine commerciale qui a un parfum de guerre froide&hellip; du moins jusqu&rsquo;&agrave; la prochaine crise. &Agrave; l&rsquo;instar du dossier syrien avec la r&eacute;action vigoureuse de la Russie et la r&eacute;silience hors du commun du &laquo;&nbsp;<i>boucher</i>&nbsp;&raquo; Bachar al-Assad, Laurent Fabius n&rsquo;a rien vu venir des ambitions imp&eacute;riales chinoises. Preuve d&rsquo;un aveuglement de notre &eacute;lite sur le grand dessein de P&eacute;kin comme sur bien d&rsquo;autres dossiers internationaux. &Agrave; quand le passage de tous ces traitres &agrave; la Patrie devant le tribunal de la b&ecirc;tise et de l&rsquo;incomp&eacute;tence&nbsp;?</p>
<p>Sans parler de notre ex-ambassadrice en Chine &ndash; aujourd&rsquo;hui ambassadrice &agrave; Moscou apr&egrave;s &ecirc;tre pass&eacute;e par Londres -, qui nous sert, dans un Ersatz de M&eacute;moires un roman &agrave; l&rsquo;eau de rose ne comportant aucune analyse strat&eacute;gique pertinente<a name="enfootnote4anc" href="#enfootnote4sym"><sup>4</sup></a>. Comme quoi, on peut &ecirc;tre consid&eacute;r&eacute; comme l&rsquo;une des meilleures sp&eacute;cialistes de ce pays, parler le mandarin et ne rien comprendre &agrave; ses forces profondes qui expliquent les dynamiques en cours et &agrave; venir&hellip; Et cela est d&rsquo;autant plus pr&eacute;occupant que le r&ocirc;le du diplomate comme celui de l&rsquo;homme d&rsquo;&Eacute;tat est d&rsquo;anticiper l&rsquo;avenir (gouverner, c&rsquo;est pr&eacute;voir). Comme en m&eacute;decine, un mauvais diagnostic a toutes les chances de d&eacute;boucher sur un mauvais rem&egrave;de&nbsp;! Penser que c&rsquo;est par une superbe visite officielle en Chine de Jupiter avec superbes photos sur papier glac&eacute; dans <i>Paris Match</i> et dans <i>Gala</i> que l&rsquo;on va comprendre la Chine, que l&rsquo;on va l&rsquo;influencer sur le moyen et le long terme, aboutit tout simplement &agrave; se m&eacute;prendre. Mais, telle est la dure r&eacute;alit&eacute; &agrave; laquelle nous sommes confront&eacute;s.</p>
<p>Gouverner, c&rsquo;est pr&eacute;voir a-t-on coutume de dire&nbsp;! Pour ce qui est de la pr&eacute;vision sur la Chine, nous sommes loin du compte. Comme dit l&rsquo;autre, les pandas gagnent &agrave; &ecirc;tre mieux compris<a name="enfootnote5anc" href="#enfootnote5sym"><sup>5</sup></a>. Les Occidentaux ne doivent pas &ecirc;tre dupes. Il leur appartient simplement d&rsquo;&ecirc;tre r&eacute;alistes. &laquo;&nbsp;<i>Il n&rsquo;y a pas de politique qui vaille en dehors des r&eacute;alit&eacute;s</i>&nbsp;&raquo;, nous rappelle fort &agrave; propos le g&eacute;n&eacute;ral de Gaulle. &Agrave; m&eacute;diter en ces p&eacute;riodes de doute et d&rsquo;h&eacute;sitation&nbsp;!</p>
<p><b>LE R&Eacute;VEIL DE LA BELLE AU BOIS DORMANT&nbsp;: UNE R&Eacute;ALIT&Eacute; INCONTOURNABLE</b></p>
<p>Les mouches ont chang&eacute; d&rsquo;&acirc;ne. Fini son statut de spectateur du monde. Elle est d&eacute;sormais un acteur actif de la mondialisation.</p>
<p><i>Les attributs de la puissance<a name="enfootnote6anc" href="#enfootnote6sym"><sup>6</sup></a>&nbsp;: la Chine compte</i></p>
<p>La Chine ne se contente pas/plus d&rsquo;un r&ocirc;le de spectateur. Elle revendique aujourd&rsquo;hui un r&ocirc;le d&rsquo;acteur cl&eacute; dans la mondialisation dont elle a su habilement retirer tous les b&eacute;n&eacute;fices. La Chine entend d&eacute;sormais &ecirc;tre et jouer son r&ocirc;le de grande puissance dans le monde. Elle r&eacute;clame une supr&eacute;matie en Asie<a name="enfootnote7anc" href="#enfootnote7sym"><sup>7</sup></a> et respect dans le monde. Pour cela, elle utilise au mieux de ses int&eacute;r&ecirc;ts sa force &eacute;conomique pour &eacute;tendre son influence g&eacute;opolitique, y compris en remplissant le vide laiss&eacute;e par les &Eacute;tats-Unis dans le monde depuis l&rsquo;arriv&eacute;e &agrave; la Maison Blanche de Donald Trump<a name="enfootnote8anc" href="#enfootnote8sym"><sup>8</sup></a>. La Chine sait travailler sur le temps long tout en sachant saisir les opportunit&eacute;s qui se pr&eacute;sentent &agrave; elle. On s&rsquo;en aper&ccedil;oit avec les fameuses &laquo;&nbsp;<i>routes de la soie</i>&nbsp;&raquo;, pr&eacute;sent&eacute;es, il y a quelques mois encore, sous l&rsquo;angle le plus candide et po&eacute;tique. D&eacute;sormais, m&ecirc;me les plus ignares commencent &agrave; comprendre l&rsquo;envergure du projet.</p>
<p>Face aux attaques de Donald Trump dans le domaine commercial, la Chine alterne fermet&eacute; (nous ne laisserons pas faire) et apaisement (nous sommes dispos&eacute;s &agrave; ouvrir notre march&eacute; aux importateurs) lors de la Foire aux importations de Shanga&iuml; &agrave; laquelle 2800 entreprises repr&eacute;sentant 130 pays qui y &eacute;taient repr&eacute;sent&eacute;es<a name="enfootnote9anc" href="#enfootnote9sym"><sup>9</sup></a>. L&rsquo;Allemagne et la France r&eacute;clament des &laquo;&nbsp;<i>mesures concr&egrave;tes et syst&eacute;matiques</i>&nbsp;&raquo; pour que les entreprises &eacute;trang&egrave;res soient trait&eacute;es en Chine sur un pied d&rsquo;&eacute;galit&eacute;<a name="enfootnote10anc" href="#enfootnote10sym"><sup>10</sup></a>. Une goutte d&rsquo;eau dans la mer qui arrive bien tard. Une diplomatie surprise n&rsquo;est jamais une diplomatie efficace car les Chinois ont plus d&rsquo;un tour dans leur sac pour faire avancer leurs pions et prodiguer des paroles apaisantes rarement suivies d&rsquo;actes concrets<a name="enfootnote11anc" href="#enfootnote11sym"><sup>11</sup></a>. Ils tissent patiemment leur toile tout en montrant dispos&eacute;s &agrave; travailler pour un &laquo;&nbsp;<i>commerce juste et r&eacute;actif</i>&nbsp;&raquo; dans le contexte d&rsquo;une r&eacute;forme de l&rsquo;OMC tout en sachant bien que les r&eacute;sultats ne sont pas encore pour demain<a name="enfootnote12anc" href="#enfootnote12sym"><sup>12</sup></a>. De bonnes paroles, cela ne co&ucirc;te rien.</p>
<p><i>Une offensive tous azimuts&nbsp;: la Chine engrange</i></p>
<p>L&rsquo;&eacute;mergence &eacute;conomique de la Chine est aussi celle de sa puissance politique et strat&eacute;gique<a name="enfootnote13anc" href="#enfootnote13sym"><sup>13</sup></a>. L&rsquo;offensive chinoise se d&eacute;roule sur plusieurs plans compl&eacute;mentaires.</p>
<p>Sur le plan &eacute;conomique, le constat ne fait aucun doute. La Chine s&rsquo;impose comme la nouvelle puissance &eacute;conomique du XXIe si&egrave;cle. Les &Eacute;tats-Unis ont pris leur part dans cette rapide ascension en permettant &agrave; cet &Eacute;tat d&rsquo;adh&eacute;rer &agrave; l&rsquo;organisation mondiale du commerce (OMC) en 2001.  L&rsquo;empire du milieu a tir&eacute; le meilleur parti de la mondialisation comme aucun autre pays. On pense &agrave; mise en place des &laquo;&nbsp;<i>nouvelles routes de la soie</i>&nbsp;&raquo; mais aussi au d&eacute;veloppement vertigineux de toutes les industries de pointe avec r&eacute;cemment celui de la pharmacie<a name="enfootnote14anc" href="#enfootnote14sym"><sup>14</sup></a>. Mais, au-del&agrave; de sa bonne sant&eacute; &eacute;conomique et du d&eacute;veloppement du PIB, la Chine a un dessein plan&eacute;taire avec son initiative &laquo;&nbsp;<i>Belt &amp; Road&nbsp;</i>&raquo;, vaste programme d&rsquo;infrastructures propos&eacute;es &agrave; des dizaines de pays. Il est compar&eacute; &agrave; un plan Marshall puissance de dix<a name="enfootnote15anc" href="#enfootnote15sym"><sup>15</sup></a>. Parfois, comme avec la Malaisie, on tente de corrompre les dirigeants pour parvenir &agrave; ses fins<a name="enfootnote16anc" href="#enfootnote16sym"><sup>16</sup></a>. Le monde n&rsquo;est pas encore celui des bisounours.</p>
<p>Sur le plan strat&eacute;gique, le constat est similaire m&ecirc;me s&rsquo;il est encore moins spectaculaire. Elle envoie un engin qui explore la face cach&eacute;e de la lune et d&eacute;veloppe des armes que seuls les Am&eacute;ricains poss&egrave;dent. La Chine entend d&eacute;velopper sa capacit&eacute; ext&eacute;rieure de projection dans son &laquo;&nbsp;<i>&eacute;tranger proche</i>&nbsp;&raquo; mais &eacute;galement en Afrique, en Europe, en Am&eacute;rique. Profitant du refroidissement des relations avec les Philippines de Rodrigo Duterte, P&eacute;kin entend saisir l&rsquo;occasion pour consolider sa relation bilat&eacute;rale (Cf. visite de Xi Jinping effectue en novembre 2018 la premi&egrave;re visite depuis treize ans dans ce pays) et tenter d&rsquo;&eacute;vincer les &Eacute;tats-Unis<a name="enfootnote17anc" href="#enfootnote17sym"><sup>17</sup></a>. Elle re&ccedil;oit pour la quatri&egrave;me fois la visite du leader nord-cor&eacute;en, Kim Jong-un avant son prochain sommet avec Donald Trump<a name="enfootnote18anc" href="#enfootnote18sym"><sup>18</sup></a>. Mais, P&eacute;kin a ouvert un nouveau front sur lequel la Chine dispose de peu de leviers d&rsquo;action contre l&rsquo;Am&eacute;rique<a name="enfootnote19anc" href="#enfootnote19sym"><sup>19</sup></a>.</p>
<p>Sur le plan diplomatique avec un surinvestissement sans pr&eacute;c&eacute;dent dans la machine onusienne. Comme la nature, la diplomatie a horreur du vide (am&eacute;ricain &agrave; New-York avec son slogan <i>America First</i>), la Chine en retire les marrons du feu. Elle accroit tr&egrave;s sensiblement ses contributions volontaires ainsi que sa part dans le budget ordinaire de l&rsquo;ONU (12% pour la p&eacute;riode 2019-2021 contre 7,9% pour la p&eacute;riode 2016-2018)&nbsp;; sa pr&eacute;sence dans les op&eacute;rations de maintien de la paix (deuxi&egrave;me contributeur et pr&eacute;sence de 2500 casques bleus sur le terrain)<a name="enfootnote20anc" href="#enfootnote20sym"><sup>20</sup></a>. Tout ceci se faisant en &eacute;change d&rsquo;un d&eacute;mant&egrave;lement m&eacute;ticuleux de tout ce qui concerne la diffusion de la culture des droits de l&rsquo;homme. Gr&acirc;ce &agrave; sa diplomatie financi&egrave;re, &laquo;&nbsp;<i>la Chine est en train de prendre le pouvoir &agrave; l&rsquo;ONU</i>&nbsp;&raquo; estime sans d&eacute;tour un ambassadeur occidental. Comme il est le nerf de la guerre, l&rsquo;argent est aussi celui de la diplomatie multilat&eacute;rale<a name="enfootnote21anc" href="#enfootnote21sym"><sup>21</sup></a>.</p>
<p>Face &agrave; la pouss&eacute;e du dragon, l&rsquo;Occident est rest&eacute; longtemps passif, se contentant d&rsquo;assister impuissant aux d&eacute;rives d&rsquo;une mondialisation d&eacute;brid&eacute;e.</p>
<p><b>LA QUASI-L&Eacute;THARGIE OCCIDENTALE</b></p>
<p>Alors que la Chine essuie les critiques d&rsquo;une politique commerciale jug&eacute;e trop agressive et expansionniste, une sorte de n&eacute;o-colonialisme p&eacute;kinois, re&ccedil;oit les premiers retours de b&acirc;ton de l&rsquo;Histoire, via l&rsquo;Am&eacute;rique de Donald Trump, une question cruciale est pos&eacute;e. Que veulent faire les Occidentaux&nbsp;? R&eacute;agir en ordre dispers&eacute; et passer sous les fourches caudines de P&eacute;kin ou bien organiser une r&eacute;ponse articul&eacute;e et durable&nbsp;? L&agrave; est la question &agrave; laquelle ils devraient s&rsquo;empresser d&rsquo;apporter la r&eacute;ponse ad&eacute;quate. L&rsquo;Europe se couche, un exercice qu&rsquo;elle pratique &agrave; merveille<a name="enfootnote22anc" href="#enfootnote22sym"><sup>22</sup></a>.</p>
<p><i>Le retour de l&rsquo;Histoire et du b&acirc;ton</i></p>
<p>&Agrave; trop &ecirc;tre pr&eacute;sent en Asie, en Afrique, en Am&eacute;rique, on finit toujours par indisposer<a name="enfootnote23anc" href="#enfootnote23sym"><sup>23</sup></a>. On est per&ccedil;u comme l&rsquo;oppresseur qu&rsquo;il faut chasser. &Agrave; titre d&rsquo;exemple, on peut citer l&rsquo;attaque contre le consulat g&eacute;n&eacute;ral de Chine &agrave; Karachi revendiqu&eacute; par le porte-parole de l&rsquo;arm&eacute;e de lib&eacute;ration du Baloutchistan. Ce mouvement reproche &agrave; P&eacute;kin de piller les ressources de la r&eacute;gion (gaz, or, cuivre), de construire un inutile corridor &eacute;conomique chinois (CPE dans lequel la Chine investit 62 milliards de dollars) alors que la moiti&eacute; des habitants n&rsquo;a pas acc&egrave;s &agrave; l&rsquo;&eacute;lectricit&eacute; et vit dans la pauvret&eacute;<a name="enfootnote24anc" href="#enfootnote24sym"><sup>24</sup></a>. Rappelons que l&rsquo;attaque en ao&ucirc;t 2018 contre un bus transportant des ing&eacute;nieurs travaillant sur un projet minier avait fait six bless&eacute;s dont trois Chinois. Plus grave encore, la guerre commerciale dans laquelle Donald Trump s&rsquo;est lanc&eacute; &agrave; coup de sanctions, de contre-sanctions qui commence &agrave; inqui&eacute;ter P&eacute;kin. <i>&laquo;&nbsp;C&rsquo;est quand, la derni&egrave;re fois qu&rsquo;on a battu la Chine lors d&rsquo;un accord commercial&nbsp;? Moi je bats la Chine tout le temps. Tout le temps&nbsp;&raquo; </i>tweetait r&eacute;cemment Donald Trump&nbsp;! Sans la moindre nuance, il a publiquement d&eacute;sign&eacute; la Chine comme &laquo;&nbsp;<i>adversaire strat&eacute;gique</i>&nbsp;&raquo;. Ce faisant, il est parvenu &agrave; mettre la Chine sur la d&eacute;fensive en d&eacute;pit de la tr&ecirc;ve conclue en marge du dernier G20 &agrave; Buenos Aires.</p>
<p>Selon certains experts de la Chine&nbsp;:&nbsp;&laquo;&nbsp;<i>Xi Jinping a pouss&eacute; l&rsquo;image de la puissance trop loin et trop t&ocirc;t, jusqu&rsquo;&agrave; r&eacute;veiller le monstre&nbsp;</i>&raquo;, &agrave; savoir l&rsquo;Am&eacute;rique. Pire encore, le diff&eacute;rend avec Washington met encore plus en p&eacute;ril la gouvernance mondiale mis en place en 1945<a name="enfootnote25anc" href="#enfootnote25sym"><sup>25</sup></a>. Et, plus particuli&egrave;rement ce jeu malsain introduit de nouveaux risques d&rsquo;instabilit&eacute; au sein du syst&egrave;me financier. Allons-nous nous contenter de regarder impassible la mont&eacute;e des tensions&nbsp;? Mais dans ce jeu, le pr&eacute;sident am&eacute;ricain entend faire rendre gorge &agrave; la Chine sauf &agrave; ce qu&rsquo;elle accepte les conditions qui lui sont fix&eacute;es pour r&eacute;tablir un &eacute;quilibre dans le commerce bilat&eacute;ral. Force est de constater que Donald Trump est le premier chef d&rsquo;&Eacute;tat occidental &agrave; avoir d&eacute;nonc&eacute; les strat&eacute;gies chinoises de pillage technologique et d&rsquo;intimidation des investisseurs occidentaux. Le pr&eacute;sident am&eacute;ricain a d&eacute;cr&eacute;t&eacute; que les Chinois ne voleraient plus la technologie am&eacute;ricaine. Ce n&rsquo;est que le d&eacute;but d&rsquo;un tr&egrave;s long bras de fer<a name="enfootnote26anc" href="#enfootnote26sym"><sup>26</sup></a>.</p>
<p><i>Le sursaut occidental&nbsp;: mythe ou r&eacute;alit&eacute;</i></p>
<p>L&rsquo;Europe reste toujours tr&egrave;s timor&eacute;e lorsqu&rsquo;il s&rsquo;agit de r&eacute;clamer un minimum de r&eacute;ciprocit&eacute; de la part de la Chine, un respect des r&egrave;gles de l&rsquo;OMC&hellip; Les exemples de ses prudences Norpois sur la forme, de ses prudences de gazelle sur la substance sont quotidiens<a name="enfootnote27anc" href="#enfootnote27sym"><sup>27</sup></a>. Et la commission et le parlement europ&eacute;en de commencer &agrave; r&eacute;fl&eacute;chir &agrave; la meilleure mani&egrave;re de prot&eacute;ger ses joyaux de l&rsquo;app&eacute;tit de P&eacute;kin par la mise au point d&rsquo;un syst&egrave;me de filtrage des investissements &eacute;trangers sensibles<a name="enfootnote28anc" href="#enfootnote28sym"><sup>28</sup></a> (la France place au c&oelig;ur de ses pr&eacute;occupations le domaine des t&eacute;l&eacute;communications<a name="enfootnote29anc" href="#enfootnote29sym"><sup>29</sup></a>). Nous n&rsquo;y sommes pas encore. Et la Banque centrale europ&eacute;enne de mettre en garde contre une guerre commerciale g&eacute;n&eacute;ralis&eacute;e au moment o&ugrave; une escalade du conflit commercial entre les &Eacute;tats-Unis et la Chine pourrait affecter fortement les actifs de la zone euro<a name="enfootnote30anc" href="#enfootnote30sym"><sup>30</sup></a>. Au bout du compte, tout ceci ne fait pas une politique europ&eacute;enne commerciale commune, coh&eacute;rente, efficace. C&rsquo;est surtout beaucoup de bruit pour rien. Et dire qu&rsquo;il aura fallu l&rsquo;&eacute;lectrochoc trumpien pour que les Europ&eacute;ens sortent de leur torpeur l&eacute;gendaire, enlis&eacute;s dans leurs pol&eacute;miques internes et dans leurs querelles de proc&eacute;dure byzantines. De l&rsquo;autre c&ocirc;t&eacute; du Rhin, la m&eacute;fiance vis-&agrave;-vis des investisseurs chinois grandit. Il &eacute;tait grand temps que les yeux se d&eacute;ssillent<a name="enfootnote31anc" href="#enfootnote31sym"><sup>31</sup></a>.</p>
<p>Car, au-del&agrave; des critiques, au proc&egrave;s en sorcellerie fait aux mesures protectionnistes &ndash; au premier rang desquelles figurent celles impos&eacute;es &agrave; P&eacute;kin par Donald Trump &ndash; se fait clairement jour la n&eacute;cessit&eacute; d&rsquo;une v&eacute;ritable r&eacute;flexion sur le partage des b&eacute;n&eacute;fices, incontestables, du libre-&eacute;change<a name="enfootnote32anc" href="#enfootnote32sym"><sup>32</sup></a>. Les mesurettes ponctuelles, qu&rsquo;elles soient nationales ou europ&eacute;ennes &#8211; ont amplement d&eacute;montr&eacute; leurs limites. Ne serait-il pas grand temps que nous repensions les accords de libre-&eacute;change que la Commission &ndash; avec la b&eacute;n&eacute;diction des &Eacute;tats membres &ndash; s&rsquo;&eacute;vertue &agrave; n&eacute;gocier aux quatre coins de la plan&egrave;te&nbsp;?<a name="enfootnote33anc" href="#enfootnote33sym"><sup>33</sup></a> Un exercice de retour sur exp&eacute;rience (&laquo;&nbsp;<i>retex</i>&nbsp;&raquo;, pour reprendre le langage militaire) serait parfaitement justifi&eacute; pour ne pas reproduire &agrave; l&rsquo;identique les erreurs du pass&eacute;. En particulier, nous devrions exiger l&rsquo;application stricte du principe de r&eacute;ciprocit&eacute; avec les Chinois. Est-il acceptable qu&rsquo;aucune entreprise &eacute;trang&egrave;re ne puisse s&rsquo;implanter en Chine en dehors du carcan administratif que constitue la formule d&rsquo;une &laquo;&nbsp;<i>joint-venture</i>&nbsp;&raquo;&nbsp;? Il va sans dire que cette question n&rsquo;&eacute;puise pas le sujet mais elle est r&eacute;v&eacute;latrice d&rsquo;un manque de discernement de nos dirigeants d&eacute;boussol&eacute;s. Il serait grand temps qu&rsquo;ils s&rsquo;en pr&eacute;occupent alors que les peuples manifestent leur grogne contre une mondialisation folle et contre une d&eacute;mocratie qui ne les repr&eacute;sente plus, voire m&ecirc;me qui fait fi de leurs demandes l&eacute;gitimes.</p>
<p><b>AUX ARMES CITOYENS&nbsp;!</b></p>
<p>La crise de 2008 a chang&eacute; le monde id&eacute;alis&eacute; dans lequel nous vivions. Elle a d&eacute;montr&eacute; les d&eacute;rives d&rsquo;une mondialisation d&eacute;brid&eacute;e. Telle que mise en lumi&egrave;re par Donald Trump<a name="enfootnote34anc" href="#enfootnote34sym"><sup>34</sup></a>, la strat&eacute;gie commerciale chinoise &agrave; l&rsquo;immense m&eacute;rite de mettre en exergue l&rsquo;ardente obligation pour les Occidentaux de repenser la mondialisation s&rsquo;ils ne veulent pas en &ecirc;tre les victimes. Partout, &agrave; travers le monde, la &laquo;&nbsp;nation&nbsp;&raquo; se r&eacute;volte contre la mondialisation, au nom de la d&eacute;mocratie. Il en r&eacute;sulte un retour au nationalisme &eacute;conomique.  </p>
<p>Pour &eacute;viter ce fl&eacute;au, il existe une solution&nbsp;: le &laquo;&nbsp;<i>protectionnisme r&eacute;gul&eacute;</i>&nbsp;&raquo;<a name="enfootnote35anc" href="#enfootnote35sym"><sup>35</sup></a>. Le voulons-nous&nbsp;? Le pouvons-nous dans l&rsquo;&eacute;tat de faiblesse dans lequel nous nous trouvons surtout en France, faiblesse exacerb&eacute;e par la crise durable, quasi-structurelle des &laquo;&nbsp;<i>gilets jaunes</i>&nbsp;&raquo;. Pouvons-nous trouver un &eacute;quilibre entre rationalit&eacute; &eacute;conomique et populisme d&eacute;mocratique&nbsp;? Pouvons-nous mettre un terme, ou du moins, faire cesser pour un temps au moins la division internationale du travail et la course effr&eacute;n&eacute;e &agrave; la comp&eacute;titivit&eacute; qui ont eu la peau du r&ecirc;ve occidental&nbsp;?<a name="enfootnote36anc" href="#enfootnote36sym"><sup>36</sup></a> Apr&egrave;s une &laquo;&nbsp;<i>mondialisation disruptive</i>&nbsp;&raquo;, saurons-nous nous pr&eacute;munir contre une d&eacute;mondialisation dangereuse&nbsp;et hasardeuse ?<a name="enfootnote37anc" href="#enfootnote37sym"><sup>37</sup></a></p>
<div style="border: 1 px solid #000000; background-color: #fde8c4;">
<div align="center">
&nbsp;<br />
Si cet article vous a plu, aidez-nous et faites un don de 5 euros !</p>
<div style="margin-top: -28px !important;">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"><br />
<input type="hidden" name="hosted_button_id" value="UKB6GGY6E5XWC"><br />
<input type="image" src="http://prochetmoyen-orient.ch/wp-content/uploads/2017/08/Donation-5-Euros.png" border="0" name="submit" alt="PayPal, le réflexe sécurité pour payer en ligne"><br />
<img alt="" border="0" src="https://www.paypalobjects.com/fr_FR/i/scr/pixel.gif" width="1" height="1"><br />
</form>
</div>
</div>
</div>
<p>Face &agrave; une administration am&eacute;ricaine qui fait preuve d&rsquo;une authentique strat&eacute;gie sur ce dossier<a name="enfootnote38anc" href="#enfootnote38sym"><sup>38</sup></a>, l&rsquo;Europe est incapable de se projeter face &agrave; la Chine<a name="enfootnote39anc" href="#enfootnote39sym"><sup>39</sup></a>. Quand d&eacute;passera-t-elle les &laquo;&nbsp;<i>agendas</i>&nbsp;&raquo;, les &laquo;&nbsp;<i>dialogues de haut niveau</i>&nbsp;&raquo;, les &laquo;&nbsp;<i>&eacute;l&eacute;ments pour une nouvelle strat&eacute;gie</i>&nbsp;&raquo; &hellip;&nbsp;?<a name="enfootnote40anc" href="#enfootnote40sym"><sup>40</sup></a> L&rsquo;Union europ&eacute;enne est en train de lui c&eacute;der les technologies qui lui permettront de mener &agrave; bien son programme &laquo;&nbsp;<i>made in China 2025</i>&nbsp;&raquo; destin&eacute; &agrave; devenir le chef de file mondial dans dix secteurs-cl&eacute;s. L&rsquo;Europe parle beaucoup de se prot&eacute;ger mais est incapable de cr&eacute;er un organisme aussi puissant que le redout&eacute; CFIUS am&eacute;ricain pour contr&ocirc;ler les investissements &eacute;trangers. Quand acceptera-t-elle une grande confrontation avec la Chine pour mettre un terme &agrave; ses pratiques commerciales d&eacute;loyales (Mike Pence &eacute;voque une Chine &laquo;&nbsp;<i>pr&eacute;datrice</i>&nbsp;&raquo;)<a name="enfootnote41anc" href="#enfootnote41sym"><sup>41</sup></a>, saisissant les concessions qui seront faites &agrave; Washington&nbsp;? Quand percevra-t-elle que la Chine n&rsquo;est pas toujours anim&eacute;e de bonnes intentions&nbsp;?<a name="enfootnote42anc" href="#enfootnote42sym"><sup>42</sup></a> Toutes ces questions m&eacute;ritent d&rsquo;&ecirc;tre pos&eacute;es sans le moindre tabou en prenant pour exemple la d&eacute;marche d&rsquo;Alain Peyrefitte qui r&eacute;sumait parfaitement la probl&eacute;matique de la Chine sur la sc&egrave;ne internationale d&egrave;s 1973 par sa formule devenue c&eacute;l&egrave;bre gr&acirc;ce au titre de son ouvrage publi&eacute; chez Fayard intitul&eacute;&nbsp;: &laquo;&nbsp;<i>Quand la Chine s&rsquo;&eacute;veillera&hellip; le monde tremblera&nbsp;&raquo;</i>. Nous avions largement le temps de nous y pr&eacute;parer. Bel exemple d&rsquo;imp&eacute;ritie de nos dirigeants&hellip;</p>
<p><b>Guillaume Berlat</b><br />
<span class="size2"><i>14 janvier 2019</i></span><br />
<img class="art-lightbox" style="border-width: 0px;" src="http://prochetmoyen-orient.ch/wp-content/uploads/2014/11/horizontalsep.png" alt="" width="770" height="1" /><br />
<sup><a name="enfootnote1sym" href="#enfootnote1anc">1</a></sup> <span class="size2">Thierry de Montbrial/Thomas Gomart (sous la direction de), <i>Notre int&eacute;r&ecirc;t national. Quelle politique &eacute;trang&egrave;re pour la France&nbsp;?, </i>Odile Jacob, 2017.</span><br />
<sup><a name="enfootnote2sym" href="#enfootnote2anc">2</a></sup> <span class="size2">Guillaume Berlat, <i><a href="http://prochetmoyen-orient.ch/du-panda-au-dragon-quand-la-chine-s-eveillera/">Du panda au dragon&nbsp;: quand la Chine s&rsquo;&eacute;veillera&hellip;</a></i>, <a href="http://www.prochetoyen-orient.ch/">www.prochetoyen-orient.ch</a> , 14 ao&ucirc;t 2017.</span><br />
<sup><a name="enfootnote3sym" href="#enfootnote3anc">3</a></sup> <span class="size2">Serge Sur, <i>La Chine se dilate </i>dans <i>La Chine au c&oelig;ur de la nouvelle Asie</i>, Questions internationales, n&deg; 93, septembre-octobre 2018, pp. 4 &agrave; 10.  </span><br />
<sup><a name="enfootnote4sym" href="#enfootnote4anc">4</a></sup> <span class="size2">Sylvie Bermann, <i>La Chine en eaux profondes</i>, Stock, 2017.</span><br />
<sup><a name="enfootnote5sym" href="#enfootnote5anc">5</a></sup> <span class="size2">Voir <i>China Watch</i>, suppl&eacute;ment au Journal China Daily, 30 novembre 2018.</span><br />
<sup><a name="enfootnote6sym" href="#enfootnote6anc">6</a></sup> <span class="size2">Val&eacute;rie Niquet, <i>La puissance chinoise en 100 questions</i>, Tallandier, 2017.</span><br />
<sup><a name="enfootnote7sym" href="#enfootnote7anc">7</a></sup> <span class="size2">Charles-Emmanuel D&eacute;try, <i>Revendications et tensions en mer de Chine territoriale</i>, <i>dans La Chine au c&oelig;ur de la nouvelle Asie</i>, Questions internationales, n&deg; 93, septembre-octobre 2018, pp. 45 &agrave; 52.</span><br />
<sup><a name="enfootnote8sym" href="#enfootnote8anc">8</a></sup> <span class="size2">Peter S. Goodman/Jane Perlez, <i>Paving a way to global power</i>, The New York Times, 26 novembre 2018, pp. 1-10-11.</span><br />
<sup><a name="enfootnote9sym" href="#enfootnote9anc">9</a></sup> <span class="size2">S&eacute;bastien Falletti, <i>Xi r&eacute;pond &agrave; Trump en promettant l&rsquo;ouverture de son march&eacute;</i>, Le Figaro, &Eacute;conomie, 6 novembre 2018, p. 22.</span><br />
<sup><a name="enfootnote10sym" href="#enfootnote10anc">10</a></sup> <span class="size2">S&eacute;bastien Falletti, <i>La Chine veut rassurer les investisseurs &eacute;trangers</i>, Le Figaro, &Eacute;conomie, 2 novembre 2018, p. 19.</span><br />
<sup><a name="enfootnote11sym" href="#enfootnote11anc">11</a></sup> <span class="size2">Fr&eacute;d&eacute;ric Lema&icirc;tre, <i>Les Chinois peinent &agrave; convaincre les Occidentaux</i>, Le Monde, &Eacute;conomie &amp; Entreprise, 7 novembre 2018, p. 3.</span><br />
<sup><a name="enfootnote12sym" href="#enfootnote12anc">12</a></sup> <span class="size2">Marie de Verg&egrave;s, <i>Pagaille &agrave; l&rsquo;Organisation mondiale du commerce</i>, Le Monde, &Eacute;conomie &amp; Entreprise, 6 juillet 2018, p. 2.</span><br />
<sup><a name="enfootnote13sym" href="#enfootnote13anc">13</a></sup> <span class="size2">Alain Frachon, <i>Xi et Trump, d&eacute;but de tango</i>, Le Monde, 7 d&eacute;cembre 2018, p. 19.</span><br />
<sup><a name="enfootnote14sym" href="#enfootnote14anc">14</a></sup> <span class="size2">Keren Lentschner, <i>Pharmacie&nbsp;: la Chine s&rsquo;&eacute;veille</i>, Le Figaro, Economie, 15 novembre 2018, p. 20.</span><br />
<sup><a name="enfootnote15sym" href="#enfootnote15anc">15</a></sup> <span class="size2">Marie de Verg&egrave;s, <i>Thucydide, Trump et la Chine</i>, Le Monde, &Eacute;conomie &amp; Entreprise, 29 novembre 2018, p. 1.</span><br />
<sup><a name="enfootnote16sym" href="#enfootnote16anc">16</a></sup> <span class="size2">Bruno Philip, <i>Quand P&eacute;kin offre son soutien au premier ministre malaisien corrompu</i>, Le Monde, 10 janvier 2018, p. 5.</span><br />
<sup><a name="enfootnote17sym" href="#enfootnote17anc">17</a></sup> <span class="size2">Cyrille Pluyette, <i>P&eacute;kin veut consolider son emprise sur les Philippines</i>, Le Figaro, 21 novembre 2018, p. 11.</span><br />
<sup><a name="enfootnote18sym" href="#enfootnote18anc">18</a></sup> <span class="size2">Fr&eacute;d&eacute;ric Lema&icirc;tre/Philippe Mesmer, <i>Une nouvelle rencontre entre Trump et Kim serait &laquo;&nbsp;imminente&nbsp;&raquo;,</i> Le Monde, 12 janvier 2019, p. 4</span><br />
<sup><a name="enfootnote19sym" href="#enfootnote19anc">19</a></sup> <span class="size2">Philippe Escande, <i>La dr&ocirc;le de guerre sino-am&eacute;ricaine</i>, Le Monde, &Eacute;conomie &amp; Entreprise, 12 d&eacute;cembre 2018, p. 1.</span><br />
<sup><a name="enfootnote20sym" href="#enfootnote20anc">20</a></sup> <span class="size2">Maurin Picard, <i>&Agrave; l&rsquo;ONU, la Chine profite du vide laiss&eacute; par les &Eacute;tats-Unis</i>, Le Figaro, 28 septembre 2018, p. 8.</span><br />
<sup><a name="enfootnote21sym" href="#enfootnote21anc">21</a></sup> <span class="size2">Marie Bourreau, <i>La Chine &agrave; l&rsquo;offensive aux Nations unies</i>, Le Monde, 25-26 novembre 2018, p. 21.</span><br />
<sup><a name="enfootnote22sym" href="#enfootnote22anc">22</a></sup> <span class="size2">Jack Dion, <i>L&rsquo;Europe se couche</i>, Marianne,11-17 janvier 2019, p .20.</span><br />
<sup><a name="enfootnote23sym" href="#enfootnote23anc">23</a></sup> <span class="size2">Minxin Pei, <i>Contrer la strat&eacute;gie d&rsquo;influence chinoise, </i>Le Monde, &Eacute;conomie &amp; Entreprise, 23-24 d&eacute;cembre 2018, p. 7.</span><br />
<sup><a name="enfootnote24sym" href="#enfootnote24anc">24</a></sup> <span class="size2">Julien Bouissou, <i>Les int&eacute;r&ecirc;ts chinois au Pakistan vis&eacute;s par un attentat</i>, Le Monde, 25-26 novembre 2018, p.3.</span><br />
<sup><a name="enfootnote25sym" href="#enfootnote25anc">25</a></sup> <span class="size2">&Eacute;ditorial, <i>Il faut sauver la gouvernance mondiale</i>, Le Monde, 10 novembre 2018, p. 25.</span><br />
<sup><a name="enfootnote26sym" href="#enfootnote26anc">26</a></sup> <span class="size2">Renaud Girard, <i>Trump veut aller jusqu&rsquo;au bout avec la Chine</i>, Le Figaro, 25 septembre 2018, p. 17.</span><br />
<sup><a name="enfootnote27sym" href="#enfootnote27anc">27</a></sup> <span class="size2">Fr&eacute;d&eacute;ric Lema&icirc;tre, <i>Chine&nbsp;: Quand l&rsquo;Europe s&rsquo;&eacute;veillera</i>, Le Monde, 11 d&eacute;cembre 2018, p. 3.</span><br />
<sup><a name="enfootnote28sym" href="#enfootnote28anc">28</a></sup> <span class="size2">Loreline Merelle, <i>L&rsquo;Europe prot&eacute;gera mieux ses joyaux de l&rsquo;app&eacute;tit de P&eacute;kin</i>, Le Figaro, &Eacute;conomie, 20 novembre 2018, pp. 24-25.</span><br />
<sup><a name="enfootnote29sym" href="#enfootnote29anc">29</a></sup> <span class="size2">Elsa Bembaron, <i>Les t&eacute;l&eacute;coms au c&oelig;ur des pr&eacute;occupations de la France</i>, Le Figaro, &Eacute;conomie, 20 novembre 2018, p. 24.</span><br />
<sup><a name="enfootnote30sym" href="#enfootnote30anc">30</a></sup> <span class="size2">Pauline Hou&eacute;d&eacute;, <i>La BCE met en garde contre une guerre commerciale g&eacute;n&eacute;ralis&eacute;e</i>, Les &Eacute;chos, 28 novembre 2018, p. 7.</span><br />
<sup><a name="enfootnote31sym" href="#enfootnote31anc">31</a></sup> <span class="size2">C&eacute;cile Boutelet, <i>La m&eacute;fiance vis-&agrave;-vis des investisseurs chinois grandit</i>, Le Monde, &Eacute;conomie &amp; Entreprise, 6 d&eacute;cembre 2018, p. 5.</span><br />
<sup><a name="enfootnote32sym" href="#enfootnote32anc">32</a></sup> <span class="size2">Christopher Hoog, <i>Mauvais arguments contre la &laquo;&nbsp;guerre commerciale&nbsp;&raquo;,</i> Le Monde, &Eacute;conomie &amp; Entreprise, 27 juin 2018, p. 7.</span><br />
<sup><a name="enfootnote33sym" href="#enfootnote33anc">33</a></sup> <span class="size2">Collectif, <i>Les accords de libre-&eacute;change pr&eacute;parent les prochaines crises</i>, Le Monde, &Eacute;conomie &amp; Entreprise, 3 octobre 2018, p. 7.</span><br />
<sup><a name="enfootnote34sym" href="#enfootnote34anc">34</a></sup> <span class="size2">Pascal Lamy, <i>&Agrave; quoi Trump joue-t-il&nbsp;?,</i> Le Monde, &Eacute;conomie &amp; Entreprise, 15-16 avril 2018, p. 6.</span><br />
<sup><a name="enfootnote35sym" href="#enfootnote35anc">35</a></sup> <span class="size2">Robert Skidelski, <i>La mondialisation doit accepter une forme de protectionnisme</i>, Les &Eacute;chos, 29 novembre 2018, p. 10.</span><br />
<sup><a name="enfootnote36sym" href="#enfootnote36anc">36</a></sup> <span class="size2">Natacha Polony, <i>La grande trahison</i>, Marianne, 28 septembre-4 octobre 2018, p. 3.</span><br />
<sup><a name="enfootnote37sym" href="#enfootnote37anc">37</a></sup> <span class="size2">Joseph Stiglitz, &laquo;&nbsp;<i>Trump, pr&eacute;sident des ultrariches</i>&nbsp;&raquo;, Le Monde, 9-10 septembre 2018, p. 22.</span><br />
<sup><a name="enfootnote38sym" href="#enfootnote38anc">38</a></sup> <span class="size2">Fr&eacute;d&eacute;ric Lema&icirc;tre, <i>Timide avanc&eacute;e commerciale &agrave; P&eacute;kin</i>, le Monde, &Eacute;conomie &amp; Entreprise, 11 janvier 2019, p. 3.</span><br />
<sup><a name="enfootnote39sym" href="#enfootnote39anc">39</a></sup> <span class="size2">C&eacute;cile Ducourtieux, <i>Face &agrave; Donald Trump, les Europ&eacute;ens cherchent &agrave; gagner du temps</i>, Le Monde, &Eacute;conomie &amp; Entreprise, 11 janvier 2018, p. 3.</span><br />
<sup><a name="enfootnote40sym" href="#enfootnote40anc">40</a></sup> <span class="size2">Fran&ccedil;ois Godement/Abiga&euml;l Vasselier, <i>La Chine &agrave; nos portes. Une strat&eacute;gie pour l&rsquo;Europe</i>, Odile Jacob, 2018.</span><br />
<sup><a name="enfootnote41sym" href="#enfootnote41anc">41</a></sup> <span class="size2">S&eacute;bastien Falletti, <i>Commerce mondial&nbsp;: la Chine est-elle d&eacute;loyale&nbsp;?,</i> Le Figaro, 10 avril 2018, p. 15.</span><br />
<sup><a name="enfootnote42sym" href="#enfootnote42anc">42</a></sup> <span class="size2"><i>Quand la Chine nous avalera</i>, Dossier sp&eacute;cial, Marianne, 28 septembre-4 octobre 2018, pp. 41 &agrave; 66.</span></p>
<div class="printfriendly pf-aligncenter"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button-nobg.png" alt="Print Friendly, PDF & Email" /></a></div></div>
<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fprochetmoyen-orient.ch%2Fquand-la-chine-seveillera-vraiment%2F&#038;via=prochmoyorient" class="twitter-share-button">Tweet</a></div>

<div class="fb-social-plugin fb-like" data-ref="below-post" data-href="http://prochetmoyen-orient.ch/quand-la-chine-seveillera-vraiment/" data-share="true" data-width="450"></div>
</div>


</article>
				                        </div>
                    </div>
                </div>
            </div><footer class="image-art-footer"><div class="art-footer-text">
<table border="0" width="100%" cellspacing="0" cellpadding="0">
	<tbody>
		<!--<tr>
			<td height="23">
				<img src="http://prochetmoyen-orient.ch/wp-content/uploads/2014/12/trans.gif" width="1" height="23" />
				<br />
				<br />
			</td>
		</tr>-->
		<tr>
			<td align="left">
				<span class="grande_lettre_14" style="color: rgb(0, 0, 0); font-size: 14px; font-family: Aladin, Arial, 'Arial Unicode MS', Helvetica, sans-serif; "> Rédacteur en chef : Richard Labévière<BR>Rédaction: Michel Annequin, Jean-Claude Bainville, Bouchra Belguellil, Guillaume Berlat, Jacques-Marie Bourget,<br>
				Alain Chouet, Bernard Cornut, François Nicoullaud, Etienne Pellot, Bertrand Renouvin.</span>
			</td>
			<td align="center">
				<span class="grande_lettre_14" style="color: rgb(0, 0, 0); font-size: 14px; font-family: Aladin, Arial, 'Arial Unicode MS', Helvetica, sans-serif; "> </span></td>
			<td align="right">
				<span class="grande_lettre_14" style="color: rgb(0, 0, 0); font-size: 14px; font-family: Aladin, Arial, 'Arial Unicode MS', Helvetica, sans-serif; "> <br />Copyright © 2014-2019. Tous droits réservés.</span>
			</td>
		</tr>
	</tbody>
</table>
</div>
</footer>

    </div>
</div>


<div id="wp-footer">
	


    <div id="wpfront-scroll-top-container">
        <img src="http://prochetmoyen-orient.ch/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="" />    </div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://prochetmoyen-orient.ch/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/prochetmoyen-orient.ch\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prochetmoyen-orient.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://prochetmoyen-orient.ch/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1452435175086717"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/fr_FR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://prochetmoyen-orient.ch/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<div id="fb-root"></div>	<!-- 34 queries. 0,590 seconds. -->
</div>
</body>
</html>

