<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<!-- Created by Artisteer v4.3.0.60858 -->
<meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />
<!--[if lt IE 9]><script src="/html5.js"></script><![endif]-->

<link rel="stylesheet" href="http://prochetmoyen-orient.ch/wp-content/themes/PMOO2E7/style.css" media="screen" />
<link rel="pingback" href="http://prochetmoyen-orient.ch/xmlrpc.php" />
<title>TRUMP-MACRON&nbsp;: UNE HUMILIATION FRANCAISE&nbsp;! &#8211; Proche&amp;Moyen-Orient.ch</title>
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Proche&amp;Moyen-Orient.ch &raquo; Flux" href="http://prochetmoyen-orient.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Proche&amp;Moyen-Orient.ch &raquo; Flux des commentaires" href="http://prochetmoyen-orient.ch/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Proche&amp;Moyen-Orient.ch &raquo; TRUMP-MACRON&nbsp;: UNE HUMILIATION FRANCAISE&nbsp;! Flux des commentaires" href="http://prochetmoyen-orient.ch/trump-macron-une-humiliation-francaise/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/prochetmoyen-orient.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://prochetmoyen-orient.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='style.ie7.css-css'  href='http://prochetmoyen-orient.ch/wp-content/themes/PMOO2E7/style.ie7.css?ver=4.9.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='style.responsive.css-css'  href='http://prochetmoyen-orient.ch/wp-content/themes/PMOO2E7/style.responsive.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='css-css'  href='http://fonts.googleapis.com/css?family=Aladin%7CUbuntu&#038;subset=latin&#038;ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://prochetmoyen-orient.ch/wp-content/themes/PMOO2E7/jquery.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://prochetmoyen-orient.ch/wp-content/themes/PMOO2E7/jquery-migrate-1.1.1.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://prochetmoyen-orient.ch/wp-content/themes/PMOO2E7/script.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://prochetmoyen-orient.ch/wp-content/themes/PMOO2E7/script.responsive.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://prochetmoyen-orient.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://prochetmoyen-orient.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://prochetmoyen-orient.ch/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='SYLVIE KAUFFMANN EST TRES FATIGUEE&hellip;' href='http://prochetmoyen-orient.ch/sylvie-kauffmann-est-tres-fatiguee/' />
<link rel='next' title='LE FINANCEMENT DU TERRORISME, LE PRESIDENT ET LES ELEPHANTS&hellip;' href='http://prochetmoyen-orient.ch/le-financement-du-terrorisme-le-president-et-les-elephants/' />
<link rel="canonical" href="http://prochetmoyen-orient.ch/trump-macron-une-humiliation-francaise/" />
<link rel='shortlink' href='http://prochetmoyen-orient.ch/?p=5071' />
<link rel="alternate" type="application/json+oembed" href="http://prochetmoyen-orient.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprochetmoyen-orient.ch%2Ftrump-macron-une-humiliation-francaise%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://prochetmoyen-orient.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprochetmoyen-orient.ch%2Ftrump-macron-une-humiliation-francaise%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>



<script type="text/javascript" src="http://prochetmoyen-orient.ch/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1525197883"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<meta property="og:site_name" content="Proche&amp;Moyen-Orient.ch" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="1452435175086717" />
<meta property="og:url" content="http://prochetmoyen-orient.ch/trump-macron-une-humiliation-francaise/" />
<meta property="og:title" content="TRUMP-MACRON&nbsp;: UNE HUMILIATION FRANCAISE&nbsp;!" />
<meta property="og:description" content="La r&eacute;ciprocit&eacute; est une grande r&egrave;gle qui pr&eacute;side &agrave; la conduite des relations internationales, surtout dans le domaine du protocole et des usages. Donald Trump &eacute;tait officiellement invit&eacute; &agrave; Paris &agrave; l&rsquo;occasion des festivit&eacute;s du 14 juillet 2017. Aujourd&rsquo;hui, c&rsquo;est tout naturellement &agrave; Emmanuel Macron d&rsquo;&ecirc;tre l&rsquo;h&ocirc;te de marque des &Eacute;tats-Unis &agrave; la faveur de&hellip;" />
<meta property="article:published_time" content="2018-04-30T10:40:11+00:00" />
<meta property="article:modified_time" content="2018-04-30T10:40:12+00:00" />
<meta property="article:author" content="http://prochetmoyen-orient.ch/author/arthas/" />
<meta property="article:section" content="L&#039;envers des cartes" />
<meta name="twitter:widgets:csp" content="on" /><meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="TRUMP-MACRON&nbsp;: UNE HUMILIATION FRANCAISE&nbsp;!" /><meta name="twitter:site" content="@prochmoyorient" /><meta name="twitter:description" content="La r&eacute;ciprocit&eacute; est une grande r&egrave;gle qui pr&eacute;side &agrave; la conduite des relations internationales, surtout dans le domaine du protocole et des usages. Donald Trump &eacute;tait officiellement invit&eacute; &agrave; Paris &agrave; l&rsquo;occasion des festivit&eacute;s du 14 juillet 2017. Aujourd&rsquo;hui, c&rsquo;est tout naturellement &agrave; Emmanuel Macron d&rsquo;&ecirc;tre l&rsquo;h&ocirc;te de marque des &Eacute;tats-Unis &agrave; la faveur de&hellip;" />
</head>
<body class="post-template-default single single-post postid-5071 single-format-standard">

<div id="art-main">
    <div class="art-sheet clearfix">

<header class="art-header">

<div class="art-shapes">
</div>
	<div class="art-headline" style="left: 9.16px; top: 3.87px; margin-left: 0px !important;">
		<a href="https://prochetmoyen-orient.ch/?customize_changeset_uuid=5091d63b-e975-4bf8-8ca9-732d7f2222cf&amp;customize_messenger_channel=preview-1" target="_self">Proche&amp;Moyen-Orient.ch</a>
	</div>
	<div class="art-slogan" style="left: 0.58px; top: 51.8px; margin-left: 0px !important;">
		<p>Observatoire Géostratégique</p>
		<p> numéro 176 / 30 avril 2018</p>
	</div>

</header>

<nav class="art-nav">
    
<ul class="art-hmenu menu-8">
	<li class="menu-item-258"><a title="Accueil" href="http://prochetmoyen-orient.ch/">Accueil</a>
	</li>
	<li class="menu-item-813"><a title="Editorient" href="http://prochetmoyen-orient.ch/category/editorient/">Editorient</a>
	</li>
	<li class="menu-item-816"><a title="L&#039;envers des cartes" href="http://prochetmoyen-orient.ch/category/lenvers-des-cartes/">L&rsquo;envers des cartes</a>
	</li>
	<li class="menu-item-817"><a title="Humeurs" href="http://prochetmoyen-orient.ch/category/humeurs/">Humeurs</a>
	</li>
	<li class="menu-item-4810"><a title="En bref" href="http://prochetmoyen-orient.ch/en-bref/">En bref</a>
	</li>
	<li class="menu-item-4811"><a title="Dans la presse" href="http://prochetmoyen-orient.ch/dans-la-presse/">Dans la presse</a>
	</li>
	<li class="menu-item-2040"><a title="Donations" href="http://prochetmoyen-orient.ch/donations/">Donations</a>
	</li>
	<li class="menu-item-267"><a title="Inscrivez-vous" href="http://prochetmoyen-orient.ch/contact/">Inscrivez-vous</a>
	</li>
</ul>
 
    </nav><div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">

							<article id="post-5071"  class="art-post art-article  post-5071 post type-post status-publish format-standard hentry category-lenvers-des-cartes" style="">
                                <h1 class="art-postheader entry-title">TRUMP-MACRON&nbsp;: UNE HUMILIATION FRANCAISE&nbsp;!</h1>                                <div class="art-postcontent clearfix"><div class="pf-content"><div class="size1">
<h2 style="text-align: left;"><a href="/trump-macron-une-humiliation-francaise/"><img style="margin-right: 0px; margin-left: 0px; border-width: 0px;" src="/wp-content/uploads/2014/11/title-enversdescartes.png" alt="" width="1070" height="37" /></a></h2>
<p><b>L</b>a r&eacute;ciprocit&eacute; est une grande r&egrave;gle qui pr&eacute;side &agrave; la conduite des relations internationales, surtout dans le domaine du protocole et des usages. Donald Trump &eacute;tait officiellement invit&eacute; &agrave; Paris &agrave; l&rsquo;occasion des festivit&eacute;s du 14 juillet 2017. Aujourd&rsquo;hui, c&rsquo;est tout naturellement &agrave; Emmanuel Macron d&rsquo;&ecirc;tre l&rsquo;h&ocirc;te de marque des &Eacute;tats-Unis &agrave; la faveur de la visite officielle de trois jours (23-25 avril 2018) qu&rsquo;il effectue dans ce pays, la premi&egrave;re de son quinquennat<a name="enfootnote1anc" href="#enfootnote1sym"><sup>1</sup></a>. Ce d&eacute;placement intervient alors que plusieurs conflits durs empoisonnent le climat social en France.  </p>
<p>Comme les symboles comptent parfois autant que la substance dans les usages diplomatiques, Emmanuel Macron offre en cadeau &agrave; Donald Trump un jeune ch&ecirc;ne, signe de la vigueur des relations entre les deux pays. Pour ce qui est du contexte g&eacute;ostrat&eacute;gique  de cette visite, elle intervient quelques jours apr&egrave;s les frappes tripartites contre de pr&eacute;tendus sites clandestins de production d&rsquo;armes chimiques en Syrie, juste apr&egrave;s l&rsquo;annonce par Kim Jong-un, le leader nord-cor&eacute;en de la suspension des essais nucl&eacute;aires et balistiques en m&ecirc;me temps qu&rsquo;une nouvelle orientation &eacute;conomique pour son pays ainsi qu&rsquo;une rencontre entre les deux pr&eacute;sidents cor&eacute;ens (27 avril 2018) et quelques semaines avant une d&eacute;cision importante de l&rsquo;administration am&eacute;ricaine sur l&rsquo;accord nucl&eacute;aire avec l&rsquo;Iran du 14 juillet 2015.  </p>
<p>C&rsquo;est dire que les deux pr&eacute;sidents ne manquent pas de sujets de discussion touchant aux grands &eacute;quilibres mondiaux&nbsp;! Sur la base d&rsquo;une relation particuli&egrave;re entre les deux pr&eacute;sidents, Emmanuel Macron entend s&rsquo;attaquer aux racines du mal (la liste des diff&eacute;rends est longue) &agrave; travers cette visite officielle qui se veut refondatrice du lien transatlantique<a name="enfootnote2anc" href="#enfootnote2sym"><sup>2</sup></a>.</p>
<p><b>MACRON-TRUMP&nbsp;: UNE RELATION PARTICULI&Egrave;RE</b><a name="enfootnote3anc" href="#enfootnote3sym"><sup>3</sup></a></p>
<p>En d&eacute;pit de tout ce qui les oppose, existe, encore &agrave; ce stade, une estime mutuelle entre Emmanuel Macron et Donald Trump.</p>
<p><i>Une opposition de style</i>. En d&eacute;pit des apparences trompeuses et des &eacute;changes d&rsquo;aimabilit&eacute;s diplomatiques facilit&eacute;s par la parfaite ma&icirc;trise de la langue anglaise de Jupiter (Cf. son discours devant le Congr&egrave;s), &laquo;&nbsp;<i>tout s&eacute;pare les deux hommes sans les opposer</i>&nbsp;&raquo;. D&rsquo;un c&ocirc;t&eacute;, un tonitruant magnat de l&rsquo;immobilier, un d&eacute;magogue assum&eacute; chantre de &laquo;&nbsp;<i>l&rsquo;America First</i>&nbsp;&raquo; et de l&rsquo;unilat&eacute;ralisme. De l&rsquo;autre, un brillant &eacute;narque, repr&eacute;sentant de ces &eacute;lites ha&iuml;es des populistes, h&eacute;raut d&rsquo;une Europe ouverte et du multilat&eacute;ralisme. Mais, ces visons aux antipodes n&rsquo;emp&ecirc;chent pas des convergences de fond structurelles sur des sujets comme la Syrie (appui fran&ccedil;ais aux frappes du 14 avril 2018 sur des sites chimiques et participation de Paris aux travaux du &laquo;&nbsp;<i>Small Group</i>&nbsp;&raquo;)<a name="enfootnote4anc" href="#enfootnote4sym"><sup>4</sup></a>&nbsp;; le Mali (la France re&ccedil;oit un appui logistique non n&eacute;gligeable de Washington)&nbsp;; la lutte contre le terrorisme (depuis les attentats du 11 septembre 2001 la coop&eacute;ration entre Services fonctionne parfaitement)&nbsp;; la Cor&eacute;e du nord (m&ecirc;me si la France a &eacute;t&eacute; d&eacute;pass&eacute;e par le rapprochement entre les deux pays)&hellip;</p>
<p><i>Une estime mutuelle</i>. M&ecirc;me si Emmanuel Macron a port&eacute; des jugements s&eacute;v&egrave;res sur la pr&eacute;sidence tweeter de Donald Trump (entretien au magazine <i>Times</i> de novembre 2017), la communication est bonne entre les deux chefs d&rsquo;&Eacute;tat. Avant les frappes conjointes en Syrie, ils se sont entretenus quotidiennement au t&eacute;l&eacute;phone pendant ce psychodrame. Jupiter l&rsquo;aurait conduit &agrave; plus de discr&eacute;tion dans son expression publique et &agrave; plus de retenue dans la s&eacute;quence militaire. Apr&egrave;s quelques d&eacute;buts difficiles (la fameuse poign&eacute;e de main virile de l&rsquo;ambassade des &Eacute;tats-Unis &agrave; Bruxelles en marge du sommet de l&rsquo;OTAN du 25 mai 2017), le courant passe depuis la visite officielle de Donald Trump &agrave; l&rsquo;occasion du centenaire de l&rsquo;entr&eacute;e en guerre des &Eacute;tats-Unis dans le premier conflit mondial et la participation du couple pr&eacute;sidentiel aux c&eacute;r&eacute;monies du 14 juillet 2017, &agrave; un d&icirc;ner &agrave; quatre au restaurant le Jules Vernes &agrave; la tour Eiffel.  </p>
<p>D&rsquo;instinct les deux animaux politiques se flairent et se reconnaissent. Ils ont &eacute;t&eacute; &eacute;lus &agrave; la surprise g&eacute;n&eacute;rale apr&egrave;s avoir cass&eacute; les codes politiques de leurs pays respectifs. C&rsquo;est ce que Jupiter d&eacute;clare lors de son entretien &agrave; <i>Fox News</i> &agrave; la veille de sa visite&nbsp;: nous sommes tous deux des &laquo;&nbsp;<i>francs-tireurs</i>&nbsp;&raquo; entretenant une relation personnelle forte. Emmanuel Macron sait d&eacute;chiffrer le c&ocirc;t&eacute; th&eacute;&acirc;tral de son interlocuteur et sait jouer. Il incarnerait le meilleur espoir de canaliser les ardeurs de son homologue, de le mod&eacute;rer sur certains points. En un mot, ils seraient les meilleurs amis du monde<a name="enfootnote5anc" href="#enfootnote5sym"><sup>5</sup></a>.</p>
<p><b>MACRON-TRUMP&nbsp;: LES RACINES DU MAL</b></p>
<p><i>Malgr&eacute; les &eacute;changes d&rsquo;amabilit&eacute;s et de belles photos<a name="enfootnote6anc" href="#enfootnote6sym"><sup>6</sup></a></i>, la relation entre Donald Trump et Emmanuel Macron (&laquo;&nbsp;<i>bromance</i>&nbsp;&raquo; pour &laquo;&nbsp;<i>brother</i>&nbsp;&raquo; et &laquo;&nbsp;<i>romance</i>&nbsp;&raquo;<a name="enfootnote7anc" href="#enfootnote7sym"><sup>7</sup></a>) reste marqu&eacute;e par plusieurs d&eacute;saccords sur les sujets internationaux et &eacute;conomiques qui n&rsquo;ont pas encore affect&eacute; les &eacute;changes bilat&eacute;raux.  </p>
<p><i>Iran</i>. Principal point d&rsquo;achoppement, la question de l&rsquo;avenir de l&rsquo;accord sur le programme nucl&eacute;aire de T&eacute;h&eacute;ran menace de rompre la lune de miel qui se prolonge entre les deux pr&eacute;sidents, tous les deux arriv&eacute;s au pouvoir en 2017. Sign&eacute; le 14 juillet 2015 par l&rsquo;Iran, les Etats-Unis, la Russie, la Chine, la France, le Royaume-Uni, l&rsquo;Allemagne et l&rsquo;Union europ&eacute;enne, le JCPOA (Plan d&rsquo;action global conjoint) a mis en place un encadrement des activit&eacute;s nucl&eacute;aires iraniennes en &eacute;change d&rsquo;une lev&eacute;e progressive des sanctions contre T&eacute;h&eacute;ran. Donald Trump, qui n&rsquo;a pas m&acirc;ch&eacute; ses mots depuis son &eacute;lection sur cet accord, a donn&eacute; aux signataires europ&eacute;ens jusqu&rsquo;au 12 mai pour &laquo;&nbsp;<i>r&eacute;parer les affreuses erreur</i>s&nbsp;&raquo; de ce texte, faute de quoi il refusera de prolonger l&rsquo;assouplissement des sanctions am&eacute;ricaines contre la r&eacute;publique islamique. Pour tenter de convaincre le pr&eacute;sident am&eacute;ricain de pr&eacute;server cet accord, Emmanuel Macron propose depuis plusieurs mois, avec ses partenaires allemands et britanniques, d&rsquo;adopter de nouvelles sanctions contre les activit&eacute;s balistiques de l&rsquo;Iran et son r&ocirc;le dans la r&eacute;gion, pour l&rsquo;heure en vain. Il d&eacute;clare qu&rsquo;il n&rsquo;y a pas de plan B mais propose de conclure un nouvel accord<a name="enfootnote8anc" href="#enfootnote8sym"><sup>8</sup></a>.</p>
<p><i>Commerce international</i>. La question du commerce a pouss&eacute; Emmanuel Macron, pour la premi&egrave;re fois, &agrave; hausser v&eacute;ritablement le ton fin mars contre son homologue am&eacute;ricain, qui a d&eacute;cid&eacute; d&rsquo;imposer des taxes sur les importations d&rsquo;acier et d&rsquo;aluminium. &laquo;&nbsp;<i>On parle de tout par principe avec un pays ami qui respecte les r&egrave;gles de l&rsquo;OMC. On ne parle de rien par principe lorsque c&rsquo;est avec un fusil sur la tempe&nbsp;</i>&raquo;, a-t-il d&eacute;clar&eacute;. Face &agrave; une strat&eacute;gie am&eacute;ricaine qu&rsquo;il juge &laquo;&nbsp;<i>mauvaise</i>&nbsp;&raquo;, l&rsquo;Union europ&eacute;enne &laquo;&nbsp;<i>doit &ecirc;tre unie et d&eacute;termin&eacute;e, elle n&rsquo;est pas la variable d&rsquo;ajustement du commerce mondial, elle n&rsquo;en est pas non plus le maillon faible ou le d&eacute;fenseur na&iuml;f</i>&nbsp;&raquo;, a-t-il ajout&eacute;. Donald Trump a donn&eacute; fin mars &agrave; l&rsquo;Union europ&eacute;enne et six pays jusqu&rsquo;au 1er mai pour n&eacute;gocier des exemptions permanentes aux tarifs de 25% sur l&rsquo;acier et de 10% sur l&rsquo;aluminium qu&rsquo;il a d&eacute;cid&eacute; d&rsquo;instaurer pour mettre un terme aux &laquo;&nbsp;<i>agressions</i>&nbsp;&raquo; commerciales dont Washington est selon lui victime. La question est importante tant elle remet en question les r&egrave;gles du commerce international voulues par les Am&eacute;ricains et qu&rsquo;ils rejettent aujourd&rsquo;hui sans la moindre concertation pr&eacute;alable avec leurs partenaires de l&rsquo;OMC.</p>
<p><i>Climat</i>. Neuf mois apr&egrave;s son appel &laquo;&nbsp;<i>Makeourplanetgreatagain</i>&nbsp;&raquo;, Emmanuel Macron tente, une nouvelle fois, de convaincre Donald Trump de rester engag&eacute; par les dispositions de l&rsquo;accord de Paris conclu lors de la COP21 mais les chances d&rsquo;y parvenir paraissent minces. Depuis son annonce fracassante de se d&eacute;sengager de cet accord qui doit permettre de contenir le r&eacute;chauffement de la plan&egrave;te sous la barre des 2&deg; C, le pr&eacute;sident am&eacute;ricain n&rsquo;a pas modifi&eacute; d&rsquo;un iota sa position &agrave; l&rsquo;&eacute;gard de ce texte qu&rsquo;il juge &laquo;&nbsp;<i>mauvais</i>&nbsp;&raquo;. Les Etats-Unis pourraient revenir au sein de l&rsquo;accord si ce dernier &eacute;tait r&eacute;vis&eacute;, a-t-il r&eacute;p&eacute;t&eacute; &agrave; plusieurs reprises, une hypoth&egrave;se rejet&eacute;e par les autres pays signataires, au premier rang desquels la France qui a exclu tout &laquo;&nbsp;<i>d&eacute;tricotage</i>&nbsp;&raquo;. Donald Trump estime que ce texte nuit aux int&eacute;r&ecirc;ts &eacute;conomiques am&eacute;ricains, est destructeur d&#8217;emplois et d&eacute;savantage les Etats-Unis par rapport &agrave; la Chine notamment.  </p>
<p>Responsables de 15% des &eacute;missions mondiales de gaz &agrave; effet de serre, les Etats-Unis se sont engag&eacute;s dans le cadre de cet accord &agrave; r&eacute;duire d&rsquo;ici 2025 de 26 &agrave; 28% leurs &eacute;missions par rapport &agrave; 2005. Dans une interview &agrave; CBS en d&eacute;cembre, Emmanuel Macron s&rsquo;&eacute;tait dit &laquo;&nbsp;<i>assez certain que [son] ami le pr&eacute;sident Trump [allait] changer d&rsquo;avis dans les mois ou les ann&eacute;es &agrave; venir</i>&nbsp;&raquo;. Pour l&rsquo;heure, la r&eacute;sistance s&rsquo;organise aux Etats-Unis dans la soci&eacute;t&eacute; civile, certains Etats et des entreprises faisant entendre leur voix discordante. Fin mars, l&rsquo;ONU a estim&eacute; qu&rsquo;&laquo;&nbsp;<i>ind&eacute;pendamment de la position du gouvernement, les Etats pourraient &ecirc;tre en mesure d&rsquo;atteindre leurs engagements en tant que pays</i>&nbsp;&raquo;. La question est d&rsquo;importance, mettant en exergue la capacit&eacute; ou non d&rsquo;un &Eacute;tat de respecter ou non ses engagements (<i>Pacta sunt servanda</i>). Fait int&eacute;ressant &agrave; relever, le m&eacute;diatique ministre de la transition &eacute;cologique et solidaire, Nicolas Hulot n&rsquo;a pas &eacute;t&eacute; convi&eacute; &agrave; faire le voyage &agrave; Washington<a name="enfootnote9anc" href="#enfootnote9sym"><sup>9</sup></a>.</p>
<p><i>J&eacute;rusalem</i>. La d&eacute;cision de Donald Trump de reconna&icirc;tre J&eacute;rusalem comme la capitale d&rsquo;Isra&euml;l et d&rsquo;y transf&eacute;rer son ambassade, qui a mis le feu aux poudres dans la r&eacute;gion d&eacute;but d&eacute;cembre, a &eacute;t&eacute; d&eacute;nonc&eacute;e par Emmanuel Macron &#8211; dans des termes mod&eacute;r&eacute;s. &laquo;&nbsp;<i>C&rsquo;est une d&eacute;cision regrettable, que la France n&rsquo;approuve pas et qui contrevient au droit international et aux r&eacute;solutions du Conseil de s&eacute;curit&eacute; de l&rsquo;ONU</i>&nbsp;&raquo;, avait r&eacute;agi le chef de l&rsquo;Etat. En d&eacute;cembre, au c&ocirc;t&eacute; du pr&eacute;sident de l&rsquo;Autorit&eacute; palestinienne Mahmoud Abbas &agrave; Paris, il avait estim&eacute; que les Etats-Unis s&rsquo;&eacute;taient avec cette d&eacute;cision &laquo;&nbsp;<i>marginalis&eacute;s</i>&nbsp;&raquo;. &laquo;&nbsp;<i>Je l&rsquo;ai dit &agrave; mon ami Donald Trump (&#8230;) au moment o&ugrave; de mani&egrave;re unilat&eacute;rale, il a annonc&eacute; la reconnaissance de J&eacute;rusalem comme capitale d&rsquo;Isra&euml;l, je pense qu&rsquo;il n&rsquo;a pas aid&eacute; &agrave; la r&eacute;solution du conflit, &agrave; la situation, je ne pense m&ecirc;me pas qu&rsquo;il ait aid&eacute; &agrave; l&rsquo;am&eacute;lioration de la situation s&eacute;curitaire, pour vous parler tr&egrave;s franchement</i>&nbsp;&raquo;, a-t-il rench&eacute;ri en mars. &laquo;&nbsp;<i>A un moment donn&eacute; du processus, la reconnaissance de J&eacute;rusalem comme capitale d&rsquo;Isra&euml;l et de la Palestine, adviendra, mais &ccedil;a doit venir au bon moment&nbsp;&raquo;<a name="enfootnote10anc" href="#enfootnote10sym"><sup>10</sup></a></i>. L&agrave; encore, nous sommes au c&oelig;ur de l&rsquo;unilat&eacute;ralisme am&eacute;ricain. Am&eacute;rique qui attend de ses partenaires et adversaires le strict respect des engagements qu&rsquo;ils ont souscrits mais qui s&rsquo;autorise &agrave; les fouler aux pieds sans la moindre retenue.</p>
<p>Comme on peut le constater, la liste des d&eacute;saccords sur la substance est cons&eacute;quente. En quoi, la visite du pr&eacute;sident de la R&eacute;publique a-t-elle pu contribuer &agrave; les r&eacute;duire, voire &agrave; les surmonter&nbsp;sur le long terme et non par des communiqu&eacute;s l&eacute;nifiants mais creux ? La presse am&eacute;ricaine semble plus sceptique sur la capacit&eacute; d&rsquo;influence jupit&eacute;rienne que son homologue fran&ccedil;aise.</p>
<p><b>MACRON-TRUMP&nbsp;: LA M&Eacute;SENTENTE CORDIALE</b></p>
<p>Le moins que l&rsquo;on puisse dire est que le pari de Jupiter, en d&eacute;pit d&rsquo;une pr&eacute;paration du terrain et d&rsquo;une visite dense, est manqu&eacute; tant la diplomatie tactile a ses limites. Cette visite constitue une claque pour l&rsquo;ambassadeur de France &agrave; Washington.</p>
<p><i>Le pari de Jupiter</i>. Les visites d&rsquo;&Eacute;tat &agrave; Washington &eacute;tant rares &ndash; la premi&egrave;re d&rsquo;un dirigeant &eacute;tranger depuis l&rsquo;installation du 45<sup>&egrave;me</sup> pr&eacute;sident des Etats-Unis &agrave; la Maison Blanche-, Donald Trump avait tout int&eacute;r&ecirc;t &agrave; mettre les petits plats dans les grands pour accueillir Emmanuel Macron pour sa premi&egrave;re visite officielle outre-Atlantique. La raret&eacute; fait le prix. En effet, Jupiter est le seul chef d&rsquo;&Eacute;tat ou de gouvernement europ&eacute;en &agrave; entretenir une relation virile mais confiante avec son homologue am&eacute;ricain. Angela Merkel et Theresa May n&rsquo;appr&eacute;cient gu&egrave;re le machisme de l&rsquo;homme &agrave; la m&egrave;che blonde englu&eacute; dans toutes sortes de scandales politiques et sexuels. Bruno Le Maire, le ministre courtisan par excellence, explique &agrave; qui veut l&rsquo;entendre qu&rsquo;Emmanuel Macron &laquo;&nbsp;<i>a m&ecirc;me r&eacute;ussi &agrave; devenir le seul interlocuteur de Trump en Europe. Une belle prouesse&nbsp;</i>&raquo;. </p>
<p>D&rsquo;autres s&rsquo;empressent d&rsquo;ajouter que cette visite ressemble au mariage de la carpe et du lapin au-del&agrave; de l&rsquo;op&eacute;ration s&eacute;duction jupit&eacute;rienne qui cherche &agrave; &eacute;tendre l&rsquo;influence de la France aux &Eacute;tats-Unis, voire &agrave; se substituer &agrave; la Perfide Albion. Le couple Trump-Macron a remplac&eacute; le tandem Obama-Merkel, qui avait structur&eacute; les relations transatlantiques pendant huit ans. Leur relation tourne &agrave; une bataille d&rsquo;egos et de communication&hellip; sans r&eacute;sultat tangible<a name="enfootnote11anc" href="#enfootnote11sym"><sup>11</sup></a>. Quant &agrave; Angela Merkel, qui s&rsquo;est rendue &agrave; Washington le 27 avril 2018, le moins que l&rsquo;on puisse dire est qu&rsquo;elle fait dans la sobri&eacute;t&eacute; sauf pour ce qui est de la diplomatie &eacute;conomique qu&rsquo;elle pratique avec discr&eacute;tion et efficacit&eacute;.</p>
<p><i>La pr&eacute;paration du terrain</i>. En parfait communicant qu&rsquo;il est, Emmanuel Macron a choisi de parler &agrave; l&rsquo;Am&eacute;rique profonde, &agrave; la veille de sa visite officielle depuis son bureau de l&rsquo;&Eacute;lys&eacute;e, via la cha&icirc;ne de t&eacute;l&eacute;vision tr&egrave;s pris&eacute;e qu&rsquo;est <i>Fox News</i> (entretien de 30 minutes en anglais). Une sorte de pr&eacute;sentation de sa position sur les principaux sujets de discussion avec son homologue am&eacute;ricain.</p>
<p>&laquo; <i>Mon objectif est de mettre en avant la longue histoire entre nos deux pays, fond&eacute;e sur les valeurs auxquelles nous sommes attach&eacute;s, en particulier la libert&eacute; et la paix</i>&nbsp;&raquo;, d&eacute;clare le pr&eacute;sident fran&ccedil;ais &agrave; Chris Wallace. &laquo;&nbsp;<i>Je d&eacute;fendrai le multilat&eacute;ralisme devant le Congr&egrave;s, ce qui veut dire jouer tous ensemble pour r&eacute;duire l&rsquo;influence de quelques &Eacute;tats voyous et dictateurs brutaux </i>&raquo;. Sa &laquo; <i>relation sp&eacute;ciale</i> &raquo; avec le pr&eacute;sident am&eacute;ricain tiendrait &agrave; trois raisons. Premi&egrave;rement, &laquo; <i>probablement parce que nous sommes tous deux des francs-tireurs, nous ne faisons pas partie du syst&egrave;me politique traditionnel</i>&nbsp;&raquo;. Deuxi&egrave;mement, nous sommes sur la m&ecirc;me ligne sur des dossiers internationaux importants, en particulier la lutte antiterroriste et le combat contre l&rsquo;&Eacute;tat islamique (EI). Et troisi&egrave;mement, nous avons une &laquo;&nbsp;<i>relation personnelle forte </i>&raquo;. La poign&eacute;e de main muscl&eacute;e de leur premi&egrave;re rencontre ? &laquo; <i>C&rsquo;&eacute;tait tr&egrave;s direct, un moment tr&egrave;s naturel et amical</i> &raquo;, assure Jupiter, qui conc&egrave;de avoir &laquo; observ&eacute; certaines victimes &raquo; de la mani&egrave;re dont Trump tire vers lui ceux qu&rsquo;il salue. Le passage qui int&eacute;resse le plus la cha&icirc;ne engag&eacute;e derri&egrave;re le pr&eacute;sident am&eacute;ricain avait d&eacute;j&agrave; &eacute;t&eacute; d&eacute;voil&eacute; en hors-d&rsquo;&oelig;uvre. &laquo; <i>Ce n&rsquo;est pas &agrave; moi de juger ou d&rsquo;expliquer &agrave; votre peuple ce que devrait &ecirc;tre votre pr&eacute;sident ou si, &agrave; cause des enqu&ecirc;tes et des pol&eacute;miques, il est moins cr&eacute;dible. Je ne me demande jamais s&rsquo;il ach&egrave;vera son mandat</i> &raquo;, assure le pr&eacute;sident fran&ccedil;ais. &laquo; <i>Je travaille avec lui car nous sommes tous les deux engag&eacute;s au service de nos pay</i>s &raquo;. Sur la Syrie, Emmanuel Macron r&eacute;it&egrave;re la n&eacute;cessit&eacute; pour les &Eacute;tats-Unis et les Occidentaux de &laquo; rester pr&eacute;sents, pas n&eacute;cessairement avec des troupes am&eacute;ricaines, ce peut &ecirc;tre aussi via la diplomatie &raquo;. Pour &laquo; b&acirc;tir la nouvelle Syrie &raquo;, le r&ocirc;le des &Eacute;tats-Unis, des alli&eacute;s, des pays de la r&eacute;gion &laquo; et m&ecirc;me de la Russie et de la Turquie &raquo; sera tr&egrave;s important. &laquo; Si nous partons apr&egrave;s la d&eacute;faite de l&rsquo;EI, nous laisserons le terrain au r&eacute;gime iranien, &agrave; Bachar el-Assad et &agrave; ces gens-l&agrave;, qui pr&eacute;pareront la prochaine guerre et alimenteront les nouveaux terroristes &raquo;. La menace am&eacute;ricaine d&rsquo;imposer des tarifs douaniers &agrave; l&rsquo;Europe sur l&rsquo;acier (25%) et l&rsquo;aluminium (10%) &agrave; compter du 1er mai promet quelques &eacute;changes directs entre Trump et Macron: &laquo; J&rsquo;esp&egrave;re qu&rsquo;il ne les mettra pas en oeuvre et accordera une exemption &agrave; l&rsquo;UE&nbsp;&raquo;, dit le Fran&ccedil;ais. &laquo;&nbsp;<i>On ne livre pas une guerre commerciale &agrave; ses alli&eacute;s. O&ugrave; sont vos priorit&eacute;s ? Vous avez besoin d&rsquo;alli&eacute;s et nous sommes votre alli&eacute;</i> &raquo; Il ajoute : &laquo; <i>Je suis un type facile &agrave; comprendre, je suis tr&egrave;s simple et direct : vous ne pouvez pas faire la guerre &agrave; tout le monde, la Chine, l&rsquo;Europe, la Syrie, l&rsquo;Iran&hellip; Allons ! &Ccedil;a ne marche pas comme &ccedil;a &raquo;. De m&ecirc;me sur l&rsquo;accord nucl&eacute;aire avec l&rsquo;Iran,</i> que Washington menace de d&eacute;noncer le 12 mai prochain: &laquo; <i>Cet accord est-il parfait ? Non, dit le pr&eacute;sident. Mais quelle est votre meilleure option ? Je ne la vois pas. Je n&rsquo;ai pas de plan B sur la question nucl&eacute;aire. C&rsquo;est pourquoi je dis : gardons le cadre qui existe car c&rsquo;est mieux qu&rsquo;une situation &agrave; la nord-cor&eacute;enne. Pour autant, je ne suis pas satisfait de la situation en ce qui concerne l&rsquo;Iran. Je veux lutter contre leur programme de missiles balistiques et contenir leur influence r&eacute;gionale</i> &raquo;, assure-t-il, pr&eacute;conisant de &laquo; <i>compl&eacute;ter</i> &raquo; l&rsquo;accord sans le d&eacute;truire. Emmanuel Macron pr&ecirc;che aussi la prudence sur la Cor&eacute;e du Nord, tout en faisant cr&eacute;dit &agrave; &laquo; <i>la pression</i> &raquo; de l&rsquo;Administration Trump et au r&ocirc;le de la Chine. Emmanuel Macron : &laquo; <i>Je n&rsquo;ai pas de plan B sur l&rsquo;accord nucl&eacute;aire avec l&rsquo;Iran</i> &raquo;. &laquo; <i>Nous ne devons jamais &ecirc;tre faibles avec Vladimir Poutine. Si on est faible, il en profite </i>&raquo;. Sur ce dernier, le pr&eacute;sident fran&ccedil;ais m&acirc;che moins ses mots que son homologue am&eacute;ricain : &laquo; <i>C&rsquo;est un homme fort, un pr&eacute;sident fort, il veut une grande Russie, son peuple est fier de ses politiques. Il est extr&ecirc;mement dur avec les minorit&eacute;s et ses opposants. Sa conception de la d&eacute;mocratie n&rsquo;est pas la mienne, mais j&rsquo;ai une discussion permanente avec lui. Ne soyons pas na&iuml;fs : il est obs&eacute;d&eacute; par le fait d&rsquo;interf&eacute;rer dans nos d&eacute;mocraties. Nous ne devons jamais &ecirc;tre faibles avec Vladimir Poutine. Si on est faible, il en profite, c&rsquo;est le jeu. Il produit beaucoup de &laquo; fake news &raquo;, il a une puissante propagande et il cherche &agrave; fragiliser nos d&eacute;mocraties parce qu&rsquo;il pense que c&rsquo;est bon pour son pays. Je le respecte, je le connais, je veux travailler avec lui en sachant tout cela </i>&raquo;.</p>
<p>La fin de l&rsquo;entretien est consacr&eacute;e &agrave; l&rsquo;explication des r&eacute;formes men&eacute;es en France au public am&eacute;ricain. Emmanuel Macron se dit guid&eacute; par ce qui est &laquo; <i>juste et efficace</i> &raquo; dans son programme &laquo; <i>d&rsquo;&eacute;mancipation</i> &raquo; visant &agrave; cr&eacute;er &laquo; <i>une France plus forte et mieux adapt&eacute;e aux nouveaux d&eacute;fis, en particulier ceux du digital et de l&rsquo;&eacute;conomie verte</i> &raquo;. &laquo; <i>Aucune chance</i> &raquo; que les gr&egrave;ves et les protestations &laquo; <i>l&eacute;gitimes</i> &raquo; le fassent fl&eacute;chir, assure-t-il. &laquo; <i>Si l&rsquo;on suit les sondages, on ne r&eacute;forme jamais</i> &raquo;. Or, &laquo; <i>lucide et engag&eacute;</i> &raquo;, le pr&eacute;sident d&eacute;clare, en &eacute;cho &agrave; celui qui l&rsquo;accueille lundi en visite d&rsquo;&Eacute;tat &agrave; Washington : &laquo; <i>I&rsquo;m here to make my country great again</i> &raquo; (Je suis l&agrave; pour rendre sa grandeur &agrave; la France)<a name="enfootnote12anc" href="#enfootnote12sym"><sup>12</sup></a>.</p>
<p><i>Le contenu de la visite</i>. Comme dans ce genre de visite d&rsquo;&Eacute;tat, il importe de distinguer entre deux volets. Le volet protocolaire, m&ecirc;me si le symbole est important dans la diplomatie, qui restera dans l&rsquo;histoire et dans les m&eacute;dias&nbsp;: d&icirc;ner &agrave; quatre, d&icirc;ner officiel &agrave; la Maison Blanche, &eacute;change de cadeaux et aimabilit&eacute;s appuy&eacute;es, poign&eacute;es de main plus ou moins chaleureuses ou viriles, discours officiels (devant le Congr&egrave;s), diplomatie gastronomique (gigot jambalaya, tarte aux nectarines)<a name="enfootnote13anc" href="#enfootnote13sym"><sup>13</sup></a>. Il donne la tonalit&eacute; de la visite<a name="enfootnote14anc" href="#enfootnote14sym"><sup>14</sup></a>. Le volet politique dont nous ne savons toujours pas tout ce qui s&rsquo;est dit tant lors des discussions en t&ecirc;te-&agrave;-t&ecirc;te ou en format &eacute;largi aux proches collaborateurs. L&rsquo;on nous dira ce que l&rsquo;on veut bien nous dire surtout sur les sujets de d&eacute;saccord (commerce international, climat, nucl&eacute;aire iranien&hellip;)<a name="enfootnote15anc" href="#enfootnote15sym"><sup>15</sup></a>. Le proc&eacute;d&eacute; le plus classique consiste &agrave; insister sur les points de consensus (Syrie, coop&eacute;ration militaire, renseignement) pour masquer les points de consensus, les communicants du pr&eacute;sident ayant une certaine dext&eacute;rit&eacute; en la mati&egrave;re. D&rsquo;autant que la diplomatie du bon docteur Cou&eacute; d&rsquo;Emmanuel Macron atteint rapidement ses limites face au poids de l&rsquo;administration et des lobbies particuli&egrave;rement puissants aux &Eacute;tats-Unis. Ses excellentes relations personnelles ne permettent, au mieux, que quelques amodiations &agrave; la marge de la position am&eacute;ricaine mais pas de tsunami diplomatique. Il ne faut pas croire au p&egrave;re No&euml;l. Un supertanker ne peut &ecirc;tre facilement d&eacute;rout&eacute; de son cap. Nous touchons ainsi aux leurres du bougisme<a name="enfootnote16anc" href="#enfootnote16sym"><sup>16</sup></a>. Ainsi qu&rsquo;aux limites d&rsquo;une diplomatie de la canonni&egrave;re (Syrie)<a name="enfootnote17anc" href="#enfootnote17sym"><sup>17</sup></a>, d&rsquo;une diplomatie de la sanction (Russie)<a name="enfootnote18anc" href="#enfootnote18sym"><sup>18</sup></a> qui est &agrave; l&rsquo;oppos&eacute; de la position traditionnelle de la France. La conf&eacute;rence de presse conjointe a mis en exergue les foss&eacute;s existants entre les deux pr&eacute;sidents sur le commerce international et surtout sur l&rsquo;Iran, Donald Trump ne faisant pas dans la dentelle. C&rsquo;est une v&eacute;rit&eacute; d&rsquo;&eacute;vidence que l&rsquo;on ne peut minorer artificiellement. Le camouflet fut de taille pour Jupiter oblig&eacute; d&rsquo;avaler son chapeau<a name="enfootnote19anc" href="#enfootnote19sym"><sup>19</sup></a>. On doit bien rire sous cape &agrave; Berlin et &agrave; Londres &ndash; sans parler de Moscou &#8211; de celui qui disait, &agrave; ses conseillers, avant son d&eacute;part pour Washington&nbsp;: &laquo;&nbsp;<i>je suis content d&rsquo;&ecirc;tre l&rsquo;un des rares chefs d&rsquo;&Eacute;tat &agrave; avoir une relation &agrave; peu pr&egrave;s &eacute;quilibr&eacute;e avec Donald Trump</i>&nbsp;&raquo;. Pour l&rsquo;Iran, il repassera. Sa r&eacute;plique molle a &eacute;t&eacute; aussit&ocirc;t stigmatis&eacute;e &agrave; T&eacute;h&eacute;ran o&ugrave; l&rsquo;on croit encore &agrave; la valeur des accords internationaux sign&eacute;s, ratifi&eacute;s et appliqu&eacute;s (<i>Pacta sunt servanda</i>, une fois encore). Dans ces conditions, comment convaincre le dirigeant nord-cor&eacute;en de se priver de son assurance tout-risque que constitue son arsenal nucl&eacute;aire s&rsquo;il n&rsquo;a aucune certitude sur la lev&eacute;e des sanctions&nbsp;par les &Eacute;tats-Unis ?<a name="enfootnote20anc" href="#enfootnote20sym"><sup>20</sup></a> Au-del&agrave; du cas sp&eacute;cifique de l&rsquo;Iran, c&rsquo;est tout le syst&egrave;me de la s&eacute;curit&eacute; collective mis en place en 1945 qui est remis en cause par la position am&eacute;ricaine avalis&eacute;e de facto par la France. Sans parler de la confiance, ingr&eacute;dient indispensable &agrave; la paix et &agrave; la s&eacute;curit&eacute; internationales, qui est min&eacute;e par de tels comportements irresponsables. Petites causes, grands effets. Le moins que l&rsquo;on puisse dire est les brillants experts fran&ccedil;ais en droit international sont muets comme des carpes en d&eacute;pit des coups de canifs port&eacute;s &agrave; la Charte de l&rsquo;ONU.</p>
<p><i>Les limites de la diplomatie tactile</i>. Rabrou&eacute; vertement par Donald Trump, Emmanuel Macron se paie deux s&eacute;ances de rattrapage devant le Congr&egrave;s (avec &laquo;&nbsp;<i>standing ovations</i>&nbsp;&raquo;)<a name="enfootnote21anc" href="#enfootnote21sym"><sup>21</sup></a> et l&rsquo;universit&eacute; Georges Washington (avec des &eacute;tudiants s&eacute;duits). Mais, tout ceci ne peut masquer les limites, pour ne pas dire l&rsquo;&eacute;chec de la visite. Sur le nucl&eacute;aire iranien, Jupiter dit tout (il n&rsquo;y a pas de plan B &agrave; l&rsquo;accord du 14 juillet 2015) et son contraire (il pr&eacute;sente les contours d&rsquo;un &eacute;ventuel plan B). La diplomatie du en m&ecirc;me temps a ses raisons que la raison ne conna&icirc;t. Bien &eacute;videmment, cette volte-face n&rsquo;est pass&eacute;e inaper&ccedil;ue ni &agrave; T&eacute;h&eacute;ran et &agrave; Moscou, ni dans certaines capitales europ&eacute;ennes comme &agrave; Berlin<a name="enfootnote22anc" href="#enfootnote22sym"><sup>22</sup></a>. Cette visite d&eacute;montre amplement la duplicit&eacute; du langage diplomatique jupit&eacute;rien en particulier sur l&rsquo;Europe, terme que l&rsquo;on n&rsquo;a peu, pour ne pas dire pas entendu sur les rives du Potomac. On ne peut vanter les immenses m&eacute;rites de la &laquo;&nbsp;<i>souverainet&eacute; europ&eacute;enne</i>&nbsp;&raquo; &agrave; Ath&egrave;nes, Paris et &agrave; Strasbourg et se comporter comme un vulgaire &laquo;&nbsp;<i>souverainiste</i>&nbsp;&raquo; (que l&rsquo;on critique sans cesse) lorsque l&rsquo;on se rend &agrave; Washington pour baiser la babouche du ma&icirc;tre du monde. On ne peut vanter les immenses vertus du multilat&eacute;ralisme pour gouverner les relations internationales et pratiquer l&rsquo;unilat&eacute;ralisme le plus cru, le cavalier seul que l&rsquo;on d&eacute;nonce chez les autres. On ne peut c&eacute;l&eacute;brer la gloire du couple franco-allemand et ignorer superbement Berlin lors des rencontres avec les grands de ce monde. En for&ccedil;ant le trait, on peut dire que Jupiter a creus&eacute; la tombe de l&rsquo;Europe &agrave; Arlington, a enterr&eacute; le cadavre chaud de cette vieille dame sans fleurs, ni couronnes.</p>
<p><i>La porte pour l&rsquo;ambassadeur-gaffeur</i>. Claque pour Jupiter mais aussi claque magistrale pour son ambassadeur de France dignitaire &agrave; Washington, G&eacute;rard Araud qui conclut son s&eacute;jour sur une b&eacute;r&eacute;zina flagrante, et cela &agrave; quelques semaines d&rsquo;une retraite amplement m&eacute;rit&eacute;e. Ce diplomate atypique s&rsquo;est fait remarquer par ses diatribes incroyables contre les dirigeants libyen, syrien et russe lorsqu&rsquo;il &eacute;tait ambassadeur aupr&egrave;s de l&rsquo;ONU &agrave; New-York. Il a eu le grand m&eacute;rite de porter, &agrave; son paroxysme, la diplomatie de l&rsquo;invective et de l&rsquo;insulte. Ce polytechnicien-&eacute;narque n&eacute;o-conservateur bon teint n&rsquo;a toujours rien compris &agrave; l&rsquo;essence m&ecirc;me de la diplomatie. Lui qui avait envoy&eacute; un tweet ravageur apr&egrave;s l&rsquo;&eacute;lection de Donald Trump en contradiction avec les usages de la profession, tweet qu&rsquo;il avait &eacute;t&eacute; contraint de retirer sur ordre de Paris. Il avait &eacute;galement menac&eacute; de d&eacute;missionner en cas de victoire de Marine Le Pen aux derni&egrave;res &eacute;lections pr&eacute;sidentielles de mai 2017. On peut toujours r&ecirc;ver. Mais, il n&rsquo;a jamais &eacute;t&eacute; sanctionn&eacute; pour toutes les fautes lourdes qu&rsquo;il a commises au cours des derni&egrave;res ann&eacute;es. Et cela pour diverses raisons tenant &agrave; son appartenance &agrave; l&rsquo;&eacute;lite administrative, &agrave; son macronisme appuy&eacute; et &agrave; bien d&rsquo;autres r&eacute;seaux. Comprenne qui pourra&nbsp;! Mais, ne r&ecirc;vons pas, cela continuera &agrave; l&rsquo;avenir comme dans le pass&eacute; moralisation de la vie publique ou pas. La poudre de perlimpinpin a encore de beaux jours devant elle dans la R&eacute;publique en marche arri&egrave;re&hellip; des castes et des intouchables.</p>
<p>Mais, nous sommes pleinement rassur&eacute;s par les communicants de Jupiter qui expliquent sans trembler que le pr&eacute;sident fran&ccedil;ais est rest&eacute; coh&eacute;rent et qu&rsquo;il n&rsquo;y a pas eu de reculade de sa part. L&rsquo;honneur est sauf. Une belle Marseillaise et les citoyens fran&ccedil;ais pourront dormir du sommeil du Juste avant de nouveaux exploits au Kremlin&hellip;</p>
<p>&laquo;&nbsp;Il faut une science politique nouvelle &agrave; un monde tout nouveau&nbsp;&raquo; &eacute;crit Alexis de Tocqueville dans De la d&eacute;mocratie en Am&eacute;rique en 1840. Or, c&rsquo;est bien ce dont le monde de ce d&eacute;but du XXIe si&egrave;cle a besoin pour relever les multiples d&eacute;fis auxquels il est confront&eacute;. La visite d&rsquo;Emmanuel Macron aux &Eacute;tats-Unis participe &agrave; l&rsquo;&eacute;vidence de cette approche r&eacute;formatrice de la gouvernance mondiale mise en place apr&egrave;s la Seconde Guerre mondiale avec l&rsquo;adoption de la Charte de Sans Francisco sous la f&eacute;rule am&eacute;ricaine. Le d&eacute;fi am&eacute;ricain &eacute;tait de taille<a name="enfootnote23anc" href="#enfootnote23sym"><sup>23</sup></a>. Malheureusement pour les Candide, Emmanuel Macron croit pouvoir &ecirc;tre en m&ecirc;me temps martial et moral. Il pensait ramener &agrave; la raison Donald Trump sur l&rsquo;Iran et le climat. La cible est manqu&eacute;e. La diplomatie ne s&rsquo;apparente pas &agrave; un tour de magie, &agrave; un jeu de bonneteau. Elle suppose un travail patient autour de quelques objectifs simples avec quelques alli&eacute;s s&ucirc;rs. Les cavaliers seuls conduisent droit dans le mur : &laquo;&nbsp;les illusions de la puissance, la d&eacute;route de l&rsquo;influence&nbsp;&raquo;<a name="enfootnote24anc" href="#enfootnote24sym"><sup>24</sup></a>. </p>
<div style="border: 1 px solid #000000; background-color: #fde8c4;">
<div align="center">
&nbsp;<br />
Si cet article vous a plu, aidez-nous et faites un don de 5 euros !</p>
<div style="margin-top: -28px !important;">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"><br />
<input type="hidden" name="hosted_button_id" value="UKB6GGY6E5XWC"><br />
<input type="image" src="http://prochetmoyen-orient.ch/wp-content/uploads/2017/08/Donation-5-Euros.png" border="0" name="submit" alt="PayPal, le réflexe sécurité pour payer en ligne"><br />
<img alt="" border="0" src="https://www.paypalobjects.com/fr_FR/i/scr/pixel.gif" width="1" height="1"><br />
</form>
</div>
</div>
</div>
<p>La conf&eacute;rence de presse conjointe montre un Donald Trump ravi (il enl&egrave;ve les pellicules du col du veston de Jupiter de mani&egrave;re peu &eacute;l&eacute;gante<a name="enfootnote25anc" href="#enfootnote25sym"><sup>25</sup></a>) et un Emmanuel Macron &agrave; l&rsquo;air renfrogn&eacute; (il peine &agrave; faire contre mauvaise fortune bon c&oelig;ur) tel le premier de la classe qui obtient une tr&egrave;s mauvaise note. On jugera sur les r&eacute;sultats, mais pour l&rsquo;instant, cette visite d&rsquo;&Eacute;tat symbolise la soumission la plus compl&egrave;te du pr&eacute;sident fran&ccedil;ais face au complexe militaro-industriel am&eacute;ricain et les d&eacute;lires d&rsquo;un pr&eacute;sident autoritaire<a name="enfootnote26anc" href="#enfootnote26sym"><sup>26</sup></a>. Peut-&ecirc;tre le pr&eacute;sident de la R&eacute;publique va-t-il commencer &agrave; comprendre que la diplomatie est une exigeante le&ccedil;on de modestie et d&rsquo;humilit&eacute;&nbsp;! En fin lettr&eacute; qu&rsquo;il est, le chef de l&rsquo;&Eacute;tat gagnerait &agrave; m&eacute;diter cet avertissement de Georges Bernanos&nbsp;: &laquo;&nbsp;l&rsquo;humilit&eacute; &eacute;pargne les affres de l&rsquo;humiliation&nbsp;&raquo;. &Agrave; Washington, Macron est devenu micron. En fait d&rsquo;amener Donald Trump a quia, c&rsquo;est Emmanuel Macron qui est all&eacute; &agrave; Canossa. Jupiter a aval&eacute; son chapeau dans ce que l&rsquo;on peut qualifier d&rsquo;humiliation fran&ccedil;aise&nbsp;!</p>
<p><b>Guillaume Berlat</b></p>
<p><span class="size2"><i>30 avril 2018</i></span><br />
<img class="art-lightbox" style="border-width: 0px;" src="http://prochetmoyen-orient.ch/wp-content/uploads/2014/11/horizontalsep.png" alt="" width="770" height="1" /><br />
<sup><a name="enfootnote1sym" href="#enfootnote1anc">1</a></sup> <span class="size2">Mathieu Magnaudeix, <i>Macron aux &Eacute;tats-Unis. Une visite pour l&rsquo;image</i>, <a href="http://www.mediapart.fr/">www.mediapart.fr</a> , 22 avril 2018.</span><br />
<sup><a name="enfootnote2sym" href="#enfootnote2anc">2</a></sup> <span class="size2">&Eacute;ditorial, <i>Une visite &agrave; double tranchant</i>, Le Monde, 27 avril 2018, p. 19.</span><br />
<sup><a name="enfootnote3sym" href="#enfootnote3anc">3</a></sup> <span class="size2">Gilles Paris/Marc Semo, <i>Macron-Trump, des amis sans affinit&eacute;s</i>, Le Monde, 22-23 avril 2018, pp. 1-2-3.</span><br />
<sup><a name="enfootnote4sym" href="#enfootnote4anc">4</a></sup> <span class="size2">Ren&eacute; Backmann, <i>Syrie&nbsp;: l&rsquo;&Eacute;lys&eacute;e pris au pi&egrave;ge de la diplomatie</i>, <a href="http://www.mediapart.fr/">www.mediapart.fr</a> , 21 avril 2018.  </span><br />
<sup><a name="enfootnote5sym" href="#enfootnote5anc">5</a></sup> <span class="size2">Marc Endeweld/Alain L&eacute;authier, <i>Macron-Trump, les meilleurs amis du monde</i>, Marianne, 20-26 avril 2018, p. 32 &agrave; 37.</span><br />
<sup><a name="enfootnote6sym" href="#enfootnote6anc">6</a></sup> <span class="size2">Olivier O&rsquo;Mahony/Dani&egrave;le Georget/Bruno Jeudy, <i>Macron, l&rsquo;ami am&eacute;ricain</i>, Paris Match, 26 avril-2 mai 2018, pp. 36 &agrave; 43.</span><br />
<sup><a name="enfootnote7sym" href="#enfootnote7anc">7</a></sup> <span class="size2">Patrick Saint-Paul, <i>La &laquo;&nbsp;bromance&nbsp;&raquo;, et apr&egrave;s&nbsp;?,</i> Le Figaro, 26 avril 2018, p. 1.</span><br />
<sup><a name="enfootnote8sym" href="#enfootnote8anc">8</a></sup> <span class="size2">Gilles Paris/Marc Semo, <i>Trump et Macron se cherchent sur l&rsquo;Iran</i>, Le Monde, 26 avril 2018, p. 2.</span><br />
<sup><a name="enfootnote9sym" href="#enfootnote9anc">9</a></sup> <span class="size2"><i>Hulot priv&eacute; de voyage</i>, Le Canard encha&icirc;n&eacute;, 25 avril 2018, p. 2.</span><br />
<sup><a name="enfootnote10sym" href="#enfootnote10anc">10</a></sup> <span class="size2">Agence Reuters, <i>Les pommes de discorde dans la relation &laquo;&nbsp;amicale&nbsp;&raquo; Trump-Macron</i>, 20 avril 2018.</span><br />
<sup><a name="enfootnote11sym" href="#enfootnote11anc">11</a></sup> <span class="size2">Mathieu Magnaudeix, <i>Macron-Trump, le tango des egos</i>, <a href="http://www.mediapart.fr/">www.mediapart.fr</a> , 26 avril 2018.</span><br />
<sup><a name="enfootnote12sym" href="#enfootnote12anc">12</a></sup> <span class="size2">Philippe G&eacute;lie, <i>Emmanuel Macron sur Fox News&nbsp;: &laquo;&nbsp;I&rsquo;ll make France great again&nbsp;!</i>&nbsp;&raquo;, <a href="http://www.lefigaro.fr/">www.lefigaro.fr</a> , 23 avril 2018.</span><br />
<sup><a name="enfootnote13sym" href="#enfootnote13anc">13</a></sup> <span class="size2">Solenn de Royer/Marc Semo, <i>Trump-Macron&nbsp;: les symboles avant les d&eacute;saccords</i>, Le Monde, 25 avril 2018, p. 6.</span><br />
<sup><a name="enfootnote14sym" href="#enfootnote14anc">14</a></sup> <span class="size2">Maurin Picard<i>, Les m&eacute;dias am&eacute;ricains entre glamour et sarcasmes</i>, Le Figaro, 26 avril 2018, p. 2.</span><br />
<sup><a name="enfootnote15sym" href="#enfootnote15anc">15</a></sup> <span class="size2">Gilles Paris/Marc Semo, <i>&Agrave; Washington, Macron affiche ses divergences avec Trump</i>, Le Monde, 27 avril 2018, p. 3.</span><br />
<sup><a name="enfootnote16sym" href="#enfootnote16anc">16</a></sup> <span class="size2">Natacha Polony, <i>Macron ou les leurres du bougisme</i>, Le Figaro, 14-15 avril 2018, p. 17.</span><br />
<sup><a name="enfootnote17sym" href="#enfootnote17anc">17</a></sup> <span class="size2">Renaud Girard<i>, Les Russes ne sont pas responsables de tous nos maux</i>, Le Figaro, 3 avril 2018, p. 15.</span><br />
<sup><a name="enfootnote18sym" href="#enfootnote18anc">18</a></sup> <span class="size2">Nicolas Baverez, <i>Moyen-Orient&nbsp;: l&rsquo;engrenage</i>, Le Figaro, 16 avril 2018, p. 19.</span><br />
<sup><a name="enfootnote19sym" href="#enfootnote19anc">19</a></sup> <span class="size2">Erik Emptaz, <i>Macron&nbsp;; &laquo;&nbsp;Trump, plus qu&rsquo;un ami&hellip; un vrai fou alli&eacute;&nbsp;&raquo;, Washington d&rsquo;ici</i>, Le Canard encha&icirc;n&eacute;, 25 avril 2018, p. 1.</span><br />
<sup><a name="enfootnote20sym" href="#enfootnote20anc">20</a></sup> <span class="size2">Christophe Ayad, <i>L&rsquo;avoir ou pas (la bombe),</i> Le Monde, 27 avril 2018, p. 19.</span><br />
<sup><a name="enfootnote21sym" href="#enfootnote21anc">21</a></sup> <span class="size2">Philippe G&eacute;lie, <i>Macron applaudi en alli&eacute; critique de Trump,</i> Le Figaro, 26 avril 2018, pp. 2-3.</span><br />
<sup><a name="enfootnote22sym" href="#enfootnote22anc">22</a></sup> <span class="size2">O.B.-K., <i>Bye-bye Angela, Le Canard encha&icirc;n&eacute;</i>, 25 avril 2018, p. 8.</span><br />
<sup><a name="enfootnote23sym" href="#enfootnote23anc">23</a></sup> <span class="size2">Renaud Girard, <i>Le d&eacute;fi am&eacute;ricain du pr&eacute;sident Macron</i>, Le Figaro, 17 avril 2018, p. 17.</span><br />
<sup><a name="enfootnote24sym" href="#enfootnote24anc">24</a></sup> <span class="size2">Caroline Galacteros, <i>Les illusions de la puissance, la d&eacute;route de l&rsquo;influence</i>, Le Figaro, 17 avril 2018, p. 16.</span><br />
<sup><a name="enfootnote25sym" href="#enfootnote25anc">25</a></sup> <span class="size2">Solenn de Royer, <i>Entre les deux pr&eacute;sidents, la diplomatie des &laquo;&nbsp;hugs&nbsp;&raquo;,</i> Le Monde, 27 avril 2018, p. 3.</span><br />
<sup><a name="enfootnote26sym" href="#enfootnote26anc">26</a></sup> <span class="size2">Lonesome Cowboy, <i>Les embarrassantes embrassades de Donald Trump et d&rsquo;E. Macron</i>, Le Blog de Lonesome Cowboy, <a href="http://www.mediapart.fr/">www.mediapart.fr</a> , 25 avril 2018.</span></p>
<div class="printfriendly pf-aligncenter"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button-nobg.png" alt="Print Friendly, PDF & Email" /></a></div></div>
<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fprochetmoyen-orient.ch%2Ftrump-macron-une-humiliation-francaise%2F&#038;via=prochmoyorient" class="twitter-share-button">Tweet</a></div>

<div class="fb-social-plugin fb-like" data-ref="below-post" data-href="http://prochetmoyen-orient.ch/trump-macron-une-humiliation-francaise/" data-share="true" data-width="450"></div>
</div>


</article>
				                        </div>
                    </div>
                </div>
            </div><footer class="image-art-footer"><div class="art-footer-text">
<table border="0" width="100%" cellspacing="0" cellpadding="0">
	<tbody>
		<!--<tr>
			<td height="23">
				<img src="http://prochetmoyen-orient.ch/wp-content/uploads/2014/12/trans.gif" width="1" height="23" />
				<br />
				<br />
			</td>
		</tr>-->
		<tr>
			<td align="left">
				<span class="grande_lettre_14" style="color: rgb(0, 0, 0); font-size: 14px; font-family: Aladin, Arial, 'Arial Unicode MS', Helvetica, sans-serif; "> Rédacteur en chef : Richard Labévière<BR>Rédaction: Michel Annequin, Jean-Claude Bainville, Bouchra Belguellil, Guillaume Berlat, Jacques-Marie Bourget,<br>
				Alain Chouet, Bernard Cornut, François Nicoullaud, Etienne Pellot, Bertrand Renouvin.</span>
			</td>
			<td align="center">
				<span class="grande_lettre_14" style="color: rgb(0, 0, 0); font-size: 14px; font-family: Aladin, Arial, 'Arial Unicode MS', Helvetica, sans-serif; "> </span></td>
			<td align="right">
				<span class="grande_lettre_14" style="color: rgb(0, 0, 0); font-size: 14px; font-family: Aladin, Arial, 'Arial Unicode MS', Helvetica, sans-serif; "> <br />Copyright © 2014-2018. Tous droits réservés.</span>
			</td>
		</tr>
	</tbody>
</table>
</div>
</footer>

    </div>
</div>


<div id="wp-footer">
	      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://prochetmoyen-orient.ch/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/prochetmoyen-orient.ch\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prochetmoyen-orient.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1452435175086717"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/fr_FR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://prochetmoyen-orient.ch/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<div id="fb-root"></div>	<!-- 34 queries. 0,489 seconds. -->
</div>
</body>
</html>

